<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/134-wydania/5371-promocyjne-ceny-narz%C4%99dzi-w-w%C3%BCrth-polska" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Edyta Woźniak" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Promocyjne ceny narzędzi w Würth Polska</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?8f02a5c460ba25bd16700e9660144958" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?8f02a5c460ba25bd16700e9660144958" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?8f02a5c460ba25bd16700e9660144958" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1536835778" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}
#btcontentslider112 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"619bdbfd6777beea0a434332b64855c1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/system/js/core.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?8f02a5c460ba25bd16700e9660144958" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-start ">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178 active last" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/prenumerata"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Więcej świec i cewek zapłonowych"
						href="/aktualności/nowości/5340-więcej-świec-i-cewek-zapłonowych"> Więcej świec i cewek zapłonowych </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Więcej świec i cewek zapłonowych" href="/aktualności/nowości/5340-więcej-świec-i-cewek-zapłonowych">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/d9f99b5d027a3f4e11533f288f1e571c-cewka.jpg" alt="Więcej świec i cewek zapłonowych"  style="width:180px;" title="Więcej świec i cewek zapłonowych" />
					</a>
					</div>
										
										<div class="bt-introtext">
					DENSO rozszerzyło ofertę dla rynku wtórego o cztery świece i dwie cewki zapłonowe.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nowy termin Targów Techniki Motoryzacyjnej"
						href="/aktualności/z-zycia-branzy/5342-nowy-termin-targów-techniki-motoryzacyjnej"> Nowy termin Targów Techniki Motoryzacyjnej </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nowy termin Targów Techniki Motoryzacyjnej" href="/aktualności/z-zycia-branzy/5342-nowy-termin-targów-techniki-motoryzacyjnej">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/bc558411a4e272c74e8704c0be7a5603-ttm.jpg" alt="Nowy termin Targów Techniki Motoryzacyjnej"  style="width:180px;" title="Nowy termin Targów Techniki Motoryzacyjnej" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Zarząd Grupy MTP podjął decyzję o nowych terminach targów motoryzacyjnych w 2022 r., m.in. Targów Techniki Motoryzacyjnej.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Vredestein wprowadza opony Ultrac"
						href="/aktualności/nowości/5346-vredestein-wprowadza-opony-ultrac"> Vredestein wprowadza opony Ultrac </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Vredestein wprowadza opony Ultrac" href="/aktualności/nowości/5346-vredestein-wprowadza-opony-ultrac">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/296b5ded62172eef85921429d61bc211-Ultrac_0_flat.jpg" alt="Vredestein wprowadza opony Ultrac"  style="width:180px;" title="Vredestein wprowadza opony Ultrac" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Vredestein, holenderski producent opon klasy premium, wprowadza na rynek nową gamę opon letnich Ultrac.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="ATE zmienia opakowania"
						href="/aktualności/nowości/5354-ate-zmienia-opakowania"> ATE zmienia opakowania </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="ATE zmienia opakowania" href="/aktualności/nowości/5354-ate-zmienia-opakowania">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/a92b506b2aa1bff14d806ece9400e409-ATE.jpg" alt="ATE zmienia opakowania"  style="width:180px;" title="ATE zmienia opakowania" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Producent układów hamulcowych, firma ATE (należąca do koncernu Continental) wiosną 2020 r. wprowadziła nowy płyn hamulcowy SUPER DOT 5.1, a teraz zmienia opakowania swoich produktów – zacisków hamulcowych, tarcz i klocków hamulcowych.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nowy tester diagnostyczny TEXA"
						href="/aktualności/nowości/5355-nowy-tester-diagnostyczny-texa"> Nowy tester diagnostyczny TEXA </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nowy tester diagnostyczny TEXA" href="/aktualności/nowości/5355-nowy-tester-diagnostyczny-texa">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/c276fc96d3e44328fcaf1a74f6876581-zz.jpg" alt="Nowy tester diagnostyczny TEXA"  style="width:180px;" title="Nowy tester diagnostyczny TEXA" />
					</a>
					</div>
										
										<div class="bt-introtext">
					TEXA Poland wprowadza na rynek nowy tester diagnostyczny TXT Multihub. Urządzenie wykorzystuje system operacyjny Linux i obsługuje protokoły CAN FD, DoIP i Pass-Thru.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Urodzinowy konkurs AS-PL"
						href="/aktualności/z-zycia-branzy/5356-urodzinowy-konkurs-as-pl"> Urodzinowy konkurs AS-PL </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Urodzinowy konkurs AS-PL" href="/aktualności/z-zycia-branzy/5356-urodzinowy-konkurs-as-pl">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/e03b290829ccfe30aeb265479a8da781-ASPL.jpg" alt="Urodzinowy konkurs AS-PL"  style="width:180px;" title="Urodzinowy konkurs AS-PL" />
					</a>
					</div>
										
										<div class="bt-introtext">
					1 lutego 2021 r., spółka AS-PL obchodziła 29-lecie swojej działalności. Chcąc wyrazić swoją wdzięczność za zaufanie i wybór produktów marki AS, zorganizowała konkurs dla Klientów.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Opony z indeksem HL"
						href="/aktualności/nowości/5362-opony-z-indeksem-hl"> Opony z indeksem HL </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Opony z indeksem HL" href="/aktualności/nowości/5362-opony-z-indeksem-hl">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/6b0f37300dcc620ece4e6e33f45847f8-indeksHL.jpg" alt="Opony z indeksem HL"  style="width:180px;" title="Opony z indeksem HL" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Continental wprowadza pierwszą oponę z nowym indeksem nośności, przeznaczoną do pojazdów elektrycznych, hybrydowych oraz SUV-ów.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Philips HL22M LED"
						href="/aktualności/nowości/5363-philips-hl22m-led"> Philips HL22M LED </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Philips HL22M LED" href="/aktualności/nowości/5363-philips-hl22m-led">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/56c4a9939c0c75f52de4ce9ba065186e-philipsNEW.jpg" alt="Philips HL22M LED"  style="width:180px;" title="Philips HL22M LED" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Jedną z podstawowych cech lampy warsztatowej powinna być ergonomia. Nowy model Philips HL22M wyróżnia się pod tym względem wieloma rozwiązaniami.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/141-wydania/poradnik-serwisowy/archiwum/od-rekacji/5364-oblicza-kryzysu"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2021/1_2021/Okladka_AMS_01_2021.jpg" alt="Okladka AMS 01 2021" width="262" height="364" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block section-hdr">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customsection-hdr"  >
	<h2>Pełne artykuły</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="category-module items-leading">
		    <article class='component-content'>
		<h2>Właściwości i klasy płynów hamulcowych</h2>

		
		
					<p class="mod-articles-category-introtext">
			Płyn hamulcowy to jedna z najważniejszych cieczy w każdym samochodzie. Jako czynnik przenoszący ciśnienie hydrauliczne w układzie hamulcowym, odpowiada za możliwość spowolnienia i zatrzymania pojazdu.			</p>
		
					<p class="readmore">
				<a class="mod-articles-category-title " href="/inne/pełne-artykuły/5324-właściwości-i-klasy-płynów-hamulcowych">
					Czytaj więcej...	        </a>
			</p>
			</article>
		    <article class='component-content'>
		<h2>Moc nadejdzie szybciej...</h2>

		
		
					<p class="mod-articles-category-introtext">
			Doładowanie samochodowych silników tłokowych stało się popularne już przed kilkudziesięciu laty. Najpierw za sprawą rozwiązań sportowych i wyczynowych w jednostkach z zapłonem iskrowym, a potem dzięki ekspansji silników z zapłonem samoczynnym. Z prawdziwym rozwojem wszelkiego rodzaju systemów doładowania, a szczególnie turbodoładowania, mamy jednak do czynienia dzisiaj wraz z techniką tzw. downsizingu.			</p>
		
					<p class="readmore">
				<a class="mod-articles-category-title " href="/inne/pełne-artykuły/5216-moc-nadejdzie-szybciej">
					Czytaj więcej...	        </a>
			</p>
			</article>
		    <article class='component-content'>
		<h2>Elektroniczna książka serwisowa dla warsztatów niezależnych</h2>

		
		
					<p class="mod-articles-category-introtext">
			Dla swoich klientów – warsztatów i właścicieli pojazdów – Inter Cars oferuje bezpłatne założenie elektronicznej książki serwisowej. To coraz popularniejsze narzędzie pozwala w jednym miejscu zapisać pełną historię napraw pojazdu.			</p>
		
					<p class="readmore">
				<a class="mod-articles-category-title " href="/inne/pełne-artykuły/4976-elektroniczna-książka-serwisowa-dla-warsztatów-niezależnych">
					Czytaj więcej...	        </a>
			</p>
			</article>
	</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block section-hdr">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customsection-hdr"  >
	<h2>Najnowsze</h2></div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Promocyjne ceny narzędzi w Würth Polska					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2021-02-15T13:07:53+01:00" itemprop="dateCreated">
			Utworzono: poniedziałek, 15 luty 2021 13:07		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p>Do końca lutego wybrane narzędzia ręczne Würth Polska dostępne są w specjalnej w ofercie cenowej.<br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2021/2_2021/wurthCENY.jpg" alt="wurthCENY" width="580" height="387" /></p>
 
<p>Wśród produktów objętych promocją znalazły się, m.in.:</p>
<p><strong>1. Nowość w linii ZEBRA Super – zestaw 8 kluczy płasko-oczkowych, odgiętych z grzechotką +11 bitów i pokrętło z grzechotką</strong><br />Klucze z pierścieniem w części oczkowej, który do zabezpiecza przed przesunięciem się śruby na łbie.<br />Charakterystyka produktów:<br />• Wersja: metryczna<br />• Wersja: oczko POWERDRIV 12-kątne z pierścieniem utrzymującym, drobnoząbkowana grzechotka, 72 zęby, z przełącznikiem prawo/lewo<br />• Norma: maks. moment obrotowy wg DIN 899<br />• Materiał: stal Cr-V<br />• Powierzchnia: chromowana, satynowana matowo<br />• Geometria: strona otwarta przestawiona o 15°<br />• Rozmiary kluczy w zestawie : SW 8,10,12,13,16,17,18,19<br />Pokrętło z grzechotką oraz 6-kątnym gniazdem na bity<br />Charakterystyka produktu:<br />• Pokrętło posiada przełącznik kierunku pokręcania prawo/lewo<br />• Adapter 4-kt. –1/4"; płaski 5,5 mm; 6-kt. 4 mm; 6-kt. 5 mm<br />• PH1, PH2, TX10, TX15, TX20, TX25, TX30</p>
<p>Art. nr 0714 265050, Cena: 299 zł netto</p>
<p>&nbsp;</p>
<p><strong>2. Zestaw kluczy płasko-oczkowych – 11 elementów</strong><br />To sprawdzone narzędzia w jakości ZEBRA. Charakterystyka zestawu:<br />• Metryczne DIN 3113A/ISO 3318/7738<br />• Napęd: strona oczkowa POWERDRIV® 12-kątna<br />• Materiał: stal chromowo-wanadowa<br />• Powierzchnia chromowana, polerowane główki i część oczkowa<br />• Kształt: Strona pierścienia nachylona pod katem 15°, kąt szczęki 15°<br />• Zawartość zestawu: SW 8, 9, 10, 11, 12, 13, 14, 15, 17, 19, 22 mm</p>
<p>Art. nr 0713 301 40, Cena promocyjna: 99 zł netto</p>
<p>&nbsp;</p>
<p><strong>3. Pokrętło 1/2" z obrotową rękojeścią 295x43 mm<br /></strong>Poprzez obrót rękojeści uzyskujemy ruch obrotowy 4-kąta napędowego. Ułatwia to pracę, szczególnie w miejscach o utrudnionym dostępie. Pokrętło posiada napęd w lewo i w prawo, a zmiana kierunku odbywa się poprzez przełącznik, który znajduje się w 4-kącie napędowym. Narzędzie może również pracować z napędem standardowym. Pokrętło ma drobne uzębienie – 72 zęby, a jego kąt obrotu to 5°. Powierzchnia narzędzia jest chromowana, o wysokim połysku.</p>
<p>Art. nr 1952 001340, Cena promocyjna: 219 zł netto</p>
<p>&nbsp;</p>
<p><strong>4. Zestaw wkrętaków precyzyjnych – 29 elementów</strong><br />Zestaw zawiera rękojeść z 28 bitami do wkrętów standardowych i zabezpieczających. Dwukomponentowa rękojeść zapobiega poślizgowi przy wkręcaniu i zapewnia dobre wyczucie momentu, z jakim jest wkręcany wkręt. Gniazdo na bit posiada magnes.<br />Zawartość zestawu:<br />TX:4, 5, 6, 7, 8, 9, 10, 15, PH 00, 0, 1, 2, PZ: 0,1, płaskie 1.5, 2, 2.5, 3, imbus 0.9, 1.3, 1.5, 2, 2.5, 3, Tri-wing 1.5, 2, 5-ramienny: 1, 5</p>
<p>Art. nr 0613 489 5, Cena promocyjna: 39 zł netto</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="178" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing74971">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing74971"  >
		<form id="formAcymailing74971" action="/" onsubmit="return submitacymailingform('optin','formAcymailing74971')" method="post" name="formAcymailing74971"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing74971"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing74971"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing74971'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2F134-wydania%2F5371-promocyjne-ceny-narz%25C4%2599dzi-w-w%25C3%25BCrth-polska"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2F134-wydania%2F5371-promocyjne-ceny-narz%25C4%2599dzi-w-w%25C3%25BCrth-polska"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing74971" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2021</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/kontakt/prenumerata"><img src="/images/AMS_2021/prenumerata2021_baner.jpg" alt="prenumerata 2021 baner" width="290" height="141" /></a></p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="font-size: 14px; text-align: justify;">Zapraszamy do korzystania z naszego serwisu informacyjnego dostępnego na smartfonach z systemem android. Znajdują się tu wiadomości z dział&oacute;w: nowości, z życia branży oraz szkolenia.&nbsp;Aplikację Auto Moto Serwis można ściągnąć bezpłatnie ze sklepu <a href="https://play.google.com/store/apps/details?id=org.arteq.expertmedia.ams" target="_blank" title="Auto Moto Serwis na Android Google Play">Google Play</a>.</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/134-wydania/5371-promocyjne-ceny-narz%C4%99dzi-w-w%C3%BCrth-polska', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Auto Moto Serwis</strong></span><br />ul. Świętokrzyska 14A, lok. 201<br />00-050 Warszawa<br />REGON: 368622179<br />NIP: 525-272-95-88</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style='width: 100%;'>
<tbody>
<tr>
<td style='width: 50%;'><p><strong>Ryszard Polit</strong><br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p></td>
<td style='width: 50%;'><p><strong>Edyta Woźniak</strong><br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p></td>
</tr>
</tbody>
</table>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="/regulamin-serwisu">Regulamin</a></strong></p>
<p><strong><a href="/polityka-prywatnosci">Polityka prywatności</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
