<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/aktualno%C5%9Bci/nowo%C5%9Bci/4834-molygen-5w-40" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Edyta Woźniak" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Molygen 5W-40</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?3446ca690d47393f7211cbe10188553b" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b94028703895788defa5406f23a2f13a.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-74fc4a326020e66877591b28a1b59fa9.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?3446ca690d47393f7211cbe10188553b" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?3446ca690d47393f7211cbe10188553b" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1536835778" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/site/AMS-przezroczyste-logo3.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 55px;}
#btcontentslider112 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8e5281f352f5207b42cf25670fe550ee","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?3446ca690d47393f7211cbe10188553b" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
  </head>
<body  class="">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
        <div class="date-block">
        <span class="date">środa 26 luty 2020</span>
    </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item143 active last" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                                                                                <li class="item250" >

            <a class="item" href="/aktualności/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item420" >

            <a class="item" href="/aktualności/passthru"  >

                                PassThru                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item188" >

            <a class="item" href="/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item154" >

            <a class="item" href="https://www.automotoserwis.com.pl/images/AMS_2019/OTS_2019/REGULAMIN_OTS_2019.pdf" target="_blank" >

                                Regulamin                            </a>


                    </li>
                                                                                                                                                                <li class="item155" >

            <a class="item" href="https://www.automotoserwis.com.pl/images/AMS_2019/OTS_2019/FORMULARZ_ZG%C5%81OSZENIA_OTS_2019.pdf" target="_blank" >

                                Formularz zgłoszenia                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item161 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Prenumerata                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item162" >

            <a class="item" href="/prenumerata/auto-moto-serwis"  >

                                Auto Moto Serwis                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/prenumerata/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/inne/filmoteka"  >

                                Filmoteka                            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="http://www.wkl.com.pl" target="_blank" >

                                Książki WKŁ                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                                                                                <li class="item252" >

            <a class="item" href="/inne/prawo"  >

                                Prawo                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item165" >

            <a class="item" href="/reklama"  >

                                Reklama                            </a>


                    </li>
                            <li class="item166" >

            <a class="item" href="/kontakt"  >

                                Kontakt                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-4 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong>Będzie spowolnienie?</strong><br /><img style="margin-top: 5px; margin-right: 8px; margin-bottom: 3px; float: left;" src="/images/AMS_2020/1_2020/Okladka_AMS_01_2020.jpg" alt="Okladka AMS 01 2020" width="100" height="139" />Spowolnienie gospodarcze, którego obawia się branża motoryzacyjna, dotyczy bardziej producentów części zamiennych, mniej rynku aftermarketowego. Spodziewany jest spadek produkcji nowych aut i w konsekwencji mniejsze zapotrzebowanie na części do ich wytworzenia.</p>
<p style="text-align: right;"><a href="/truck-serwis-wydania/139-wydania/automotoserwis/archiwum/od-rekacji/4796-będzie-spowolnienie">Czytaj więcej&gt;&gt;&gt;</a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-8 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Nowości"
						href="/aktualności/nowości"> Nowości					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Autobusy z Bolechowa 1996–2018"
						href="/aktualności/nowości/4770-autobusy-z-bolechowa-1996–2018"> Autobusy z Bolechowa 1996–2018 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Autobusy z Bolechowa 1996–2018" href="/aktualności/nowości/4770-autobusy-z-bolechowa-1996–2018">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/7579c829a068224353dfcbd0de0a2669-zbolechowa.png" alt="Autobusy z Bolechowa 1996–2018"  style="width:180px;" title="Autobusy z Bolechowa 1996–2018" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Nakładem Wydawnictw Komunikacji i Łączności ukazała się bogato ilustrowana książka poświęc...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Z życia branży"
						href="/aktualności/z-zycia-branzy"> Z życia branży					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="AS-PL ponownie w rankingu „Gazele Biznesu”"
						href="/aktualności/z-zycia-branzy/4773-as-pl-ponownie-w-rankingu-„gazele-biznesu”"> AS-PL ponownie w rankingu „Gazele Biznesu” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="AS-PL ponownie w rankingu „Gazele Biznesu”" href="/aktualności/z-zycia-branzy/4773-as-pl-ponownie-w-rankingu-„gazele-biznesu”">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/7e6978968948213d0354f37a082e7aa6-gazeleAS.png" alt="AS-PL ponownie w rankingu „Gazele Biznesu”"  style="width:180px;" title="AS-PL ponownie w rankingu „Gazele Biznesu”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Ogłoszono wyniki rankingu „Gazele Biznesu”. Spółka AS-PL po raz kolejny otrzymała tytuł na...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Szkolenia"
						href="/aktualności/szkolenia"> Szkolenia					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Bezpłatne szkolenia Schaefflera"
						href="/aktualności/szkolenia/4775-bezpłatne-szkolenia-schaefflera"> Bezpłatne szkolenia Schaefflera </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Bezpłatne szkolenia Schaefflera" href="/aktualności/szkolenia/4775-bezpłatne-szkolenia-schaefflera">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/e33017cad8db1f24d4b43239cc180b2a-repxpert.png" alt="Bezpłatne szkolenia Schaefflera"  style="width:180px;" title="Bezpłatne szkolenia Schaefflera" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Firma Schaeffler organizuje bezpłatne szkolenia w swoim Mobilnym Centrum Szkoleniowym na t...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Z życia branży"
						href="/aktualności/z-zycia-branzy"> Z życia branży					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="MAHLE uruchomi sprzedaż jeszcze w styczniu"
						href="/aktualności/z-zycia-branzy/4776-mahle-uruchomi-sprzedaż-jeszcze-w-styczniu"> MAHLE uruchomi sprzedaż jeszcze w styczniu </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="MAHLE uruchomi sprzedaż jeszcze w styczniu" href="/aktualności/z-zycia-branzy/4776-mahle-uruchomi-sprzedaż-jeszcze-w-styczniu">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/ebe2a37360d9be4324c10917f43a5899-mahle.png" alt="MAHLE uruchomi sprzedaż jeszcze w styczniu"  style="width:180px;" title="MAHLE uruchomi sprzedaż jeszcze w styczniu" />
					</a>
					</div>
										
										<div class="bt-introtext">
					1 stycznia 2020 r. firma MAHLE Aftermarket nabyła całkowity udział w Behr Hella Service Ws...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Z życia branży"
						href="/aktualności/z-zycia-branzy"> Z życia branży					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="VW Group sprzedał najwięcej"
						href="/aktualności/z-zycia-branzy/4783-vw-group-sprzedał-najwięcej"> VW Group sprzedał najwięcej </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="VW Group sprzedał najwięcej" href="/aktualności/z-zycia-branzy/4783-vw-group-sprzedał-najwięcej">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/259467d8554aa1b117c4a0c19998902a-vw.png" alt="VW Group sprzedał najwięcej"  style="width:180px;" title="VW Group sprzedał najwięcej" />
					</a>
					</div>
										
										<div class="bt-introtext">
					W 2019 r. najwięcej samochodów na świecie sprzedał VW Group – 10 336 495 aut. Niemiecki ko...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Z życia branży"
						href="/aktualności/z-zycia-branzy"> Z życia branży					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Eliminacje do Young Car Mechanic"
						href="/aktualności/z-zycia-branzy/4784-eliminacje-do-young-car-mechanic"> Eliminacje do Young Car Mechanic </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Eliminacje do Young Car Mechanic" href="/aktualności/z-zycia-branzy/4784-eliminacje-do-young-car-mechanic">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/b671f16114dc70f6b573dd882b22ad7c-young.png" alt="Eliminacje do Young Car Mechanic"  style="width:180px;" title="Eliminacje do Young Car Mechanic" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Rozpoczęły się eliminacje do IV edycji konkursu Young Car Mechanic organizowanego przez In...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Nowości"
						href="/aktualności/nowości"> Nowości					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Aktualizacja testerów Magneti Marelli"
						href="/aktualności/nowości/4785-aktualizacja-testerów-magneti-marelli"> Aktualizacja testerów Magneti Marelli </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Aktualizacja testerów Magneti Marelli" href="/aktualności/nowości/4785-aktualizacja-testerów-magneti-marelli">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/b445c5ec113f4845b819ad149c4063c6-magneti.jpg" alt="Aktualizacja testerów Magneti Marelli"  style="width:180px;" title="Aktualizacja testerów Magneti Marelli" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Magneti Marelli Aftermarket wprowadza aktualizację oprogramowania Car. Najnowsza wersja oz...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Z życia branży"
						href="/aktualności/z-zycia-branzy"> Z życia branży					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cofany przebieg pojazdu?"
						href="/aktualności/z-zycia-branzy/4786-cofany-przebieg-pojazdu"> Cofany przebieg pojazdu? </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Cofany przebieg pojazdu?" href="/aktualności/z-zycia-branzy/4786-cofany-przebieg-pojazdu">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/a2b6111f65486844ace9be9c99bdc3ae-licznik.png" alt="Cofany przebieg pojazdu?"  style="width:180px;" title="Cofany przebieg pojazdu?" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Ze stacji kontroli pojazdów dochodzą sygnały o wzmożonych wizytach klientów w celu złożeni...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 370,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                <div id="rt-content-top">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<nav aria-label="breadcrumbs" role="navigation">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
                    <li>
                Jesteś tutaj: &#160;
            </li>
        
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/" class="pathway"><span
                                itemprop="name">Aktualności</span></a>
                  

                                            <span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
                                        <meta itemprop="position" content="1">
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
                    <a itemprop="item" href="/aktualności/nowości" class="pathway" aria-current="page"><span
                                itemprop="name">Nowości</span></a>

                    <meta itemprop="position" content="2">
                </li>
                </ul>
</nav>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Molygen 5W-40					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/aktualności/nowości/4834-molygen-5w-40?tmpl=component&amp;print=1&amp;layout=default" title="Wydrukuj artykuł < Molygen 5W-40 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Drukuj" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=gantry&amp;link=3f6951420eec5eb90c4347539a91749da2708c4f" title="Wyślij link na adres e-mail" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="E-mail" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2020-02-26T13:25:23+01:00" itemprop="dateCreated">
			Utworzono: środa, 26 luty 2020 13:25		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p><img style="margin-left: 8px; margin-bottom: 3px; float: right;" src="/images/AMS_2020/2_2020/internet/LMmolygen.png" alt="LMmolygen" width="160" height="177" />Liqui Moly Molygen 5W-40 to olej wzbogacony o formułę MFC na bazie organicznego molibdenu. Dzięki temu dodatkowi nadaje się do silników po modyfikacjach mających na celu wzrost mocy.</p>
 
<p>Molygen 5w40 to specjalnie opracowany olej silnikowy przeznaczony do całorocznego użytku. Połączenie syntetycznych olejów bazowych i zaawansowanej technologii dodatków, a także specjalnej formuły Molygen zapewnia, że olej silnikowy ma niską lepkość w czasie zimnego startu, wysoką odporność na ścinanie w ekstremalnie wysokich temperaturach oraz zapobiega powstawaniu osadów.<br /> Produkt występuje w trzech pojemnościach: 1L (nr 8576), 4L (nr 8578), 60L (nr 9056).<br />Liqui Moly zaleca ten produkt w pojazdach, które muszą spełniać następujące specyfikacje:<br />ACEA A3<br />ACEA B4<br />API SN<br />BMW Longlife-01 (bis MJ 2018)<br />Fiat 9.55535-H2<br />Fiat 9.55535-N2<br />Fiat 9.55535-Z2<br />MB 229.5<br />Opel GM-LL-B-025<br />Porsche A40<br />Renault RN 0700<br />Renault RN 0710<br />VW 502 00<br />VW 505 00</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/home.png" width="24" height="24" />Menu</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block  menu_boczne">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="nav menu mod-list">
<li class="item-178 default"><a href="/" title="Auto Moto Serwis">Start</a></li><li class="item-142 active divider deeper parent"><span class="separator ">Aktualności</span>
<ul class="nav-child unstyled small"><li class="item-143 current active"><a href="/aktualności/nowości" >Nowości</a></li><li class="item-144"><a href="/aktualności/z-zycia-branzy" >Z życia branży</a></li><li class="item-145"><a href="/aktualności/szkolenia" >Szkolenia</a></li><li class="item-250"><a href="/aktualności/pełne-artykuły" >Pełne artykuły</a></li><li class="item-420"><a href="/aktualności/passthru" >PassThru</a></li></ul></li><li class="item-149 divider deeper parent"><span class="separator ">Wydania</span>
<ul class="nav-child unstyled small"><li class="item-195 divider deeper parent"><span class="separator ">AutoMotoSerwis</span>
<ul class="nav-child unstyled small"><li class="item-197"><a href="/wydania/automotoserwis/najnowsze-wydanie" >Najnowsze wydanie</a></li><li class="item-202"><a href="/wydania/automotoserwis/archiwum" >Archiwum</a></li></ul></li></ul></li><li class="item-187 divider deeper parent"><span class="separator ">Truck Serwis</span>
<ul class="nav-child unstyled small"><li class="item-188"><a href="/truck-serwis/nowosci" >Nowości</a></li><li class="item-189"><a href="/truck-serwis/do-pobrania" >Do pobrania</a></li></ul></li><li class="item-152 divider deeper parent"><span class="separator ">Olimpiada Techniki Samochodowej</span>
<ul class="nav-child unstyled small"><li class="item-153"><a href="/olimpiada-techniki-samochodowej/aktualna-edycja" >Aktualna edycja</a></li><li class="item-154"><a href="https://www.automotoserwis.com.pl/images/AMS_2019/OTS_2019/REGULAMIN_OTS_2019.pdf" target="_blank" rel="noopener noreferrer">Regulamin</a></li><li class="item-155"><a href="https://www.automotoserwis.com.pl/images/AMS_2019/OTS_2019/FORMULARZ_ZG%C5%81OSZENIA_OTS_2019.pdf" target="_blank" rel="noopener noreferrer">Formularz zgłoszenia</a></li><li class="item-203 divider deeper parent"><span class="separator ">Poprzednie edycje</span>
<ul class="nav-child unstyled small"><li class="item-157"><a href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe" >Zadania finałowe</a></li><li class="item-156"><a href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe" >Zadania półfinałowe</a></li><li class="item-160"><a href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia" >Historia</a></li><li class="item-159"><a href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy" >Filmy</a></li></ul></li></ul></li><li class="item-161 divider deeper parent"><span class="separator ">Prenumerata</span>
<ul class="nav-child unstyled small"><li class="item-162"><a href="/prenumerata/auto-moto-serwis" >Auto Moto Serwis</a></li><li class="item-325"><a href="/prenumerata/zamów-wydanie" >Zamów wydanie</a></li></ul></li><li class="item-164 divider deeper parent"><span class="separator ">Inne</span>
<ul class="nav-child unstyled small"><li class="item-179"><a href="/inne/galerie" >Galerie</a></li><li class="item-180"><a href="/inne/filmoteka" >Filmoteka</a></li><li class="item-182"><a href="http://www.wkl.com.pl" target="_blank" rel="noopener noreferrer">Książki WKŁ</a></li><li class="item-183"><a href="/inne/prezentacja-aut" >Prezentacja aut</a></li><li class="item-252"><a href="/inne/prawo" >Prawo</a></li></ul></li><li class="item-165"><a href="/reklama" >Reklama</a></li><li class="item-166"><a href="/kontakt" >Kontakt</a></li></ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block menu_boczne">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="nav menu mod-list">
<li class="item-248"><a href="/regulamin-serwisu" >Regulamin serwisu</a></li><li class="item-249"><a href="/polityka-prywatnosci" >Polityka prywatności</a></li></ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/users.png" width="24" height="24" />Partnerzy</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center;"><a href="/component/content/?view=section&amp;layout=blog&amp;id=22&amp;Itemid=32"><strong>&nbsp;</strong></a></p>
<p style="text-align: center;"><a href="/olimpiada-techniki-samochodowej/aktualna-edycja"><img src="/images/stories/olimpiada1.jpg" alt="" border="0" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center;"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Ffacebook.com%2Fczasopismoams&amp;width=280&amp;height=450&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" style="overflow: hidden; width: 280px; height: 450px; float: left; border: none;" allowtransparency="true" width="280px" height="450px"></iframe>
</p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="143" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/63" target="_blank" rel="noopener noreferrer"
							title="2019-11 TTM">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20191122_ttm.png"
								alt="TTM Targi Techniki Motoryzacyjnej"
								 width="200"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing47531">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing47531"  >
		<form id="formAcymailing47531" action="/aktualności/nowości" onsubmit="return submitacymailingform('optin','formAcymailing47531')" method="post" name="formAcymailing47531"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing47531"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing47531"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing47531'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fnowo%25C5%259Bci%2F4834-molygen-5w-40"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fnowo%25C5%259Bci%2F4834-molygen-5w-40"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing47531" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="font-size: 14px; text-align: justify;">Zapraszamy do korzystania z naszego serwisu informacyjnego dostępnego na smartfonach z systemem android. Znajdują się tu wiadomości z dział&oacute;w: nowości, z życia branży oraz szkolenia.&nbsp;Aplikację Auto Moto Serwis można ściągnąć bezpłatnie ze sklepu <a href="https://play.google.com/store/apps/details?id=org.arteq.expertmedia.ams" target="_blank" title="Auto Moto Serwis na Android Google Play">Google Play</a>.</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/favorite.png" width="24" height="24" />Najczęściej czytane</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/149-wydania/automotoserwis/archiwum/2014/nr-01-02-2014/1918-sprzęgło-luk-z-samoregulacją-tac" itemprop="url">
			<span itemprop="name">
				Sprzęgło LuK z samoregulacją (TAC)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/149-wydania/automotoserwis/archiwum/2014/nr-01-02-2014/1916-uruchamianie-zimnego-silnika-zi-–-wybrane-problemy" itemprop="url">
			<span itemprop="name">
				Uruchamianie zimnego silnika ZI – wybrane problemy			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/108-wydania/poradnik-serwisowy/archiwum/251-archiwum-ps-2007" itemprop="url">
			<span itemprop="name">
				Archiwum PS 2007			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/wydania/automotoserwis/archiwum" itemprop="url">
			<span itemprop="name">
				Archiwum 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/139-wydania/automotoserwis/archiwum/od-rekacji/1942-od-redakcji-04-2014" itemprop="url">
			<span itemprop="name">
				Od redakcji 04/2014			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/141-wydania/poradnik-serwisowy/archiwum/od-rekacji/1869-od-redakcji-ps-06-2013" itemprop="url">
			<span itemprop="name">
				Od redakcji PS 06/2013 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/141-wydania/poradnik-serwisowy/archiwum/od-rekacji/2018-od-redakcji-ps-03-2014" itemprop="url">
			<span itemprop="name">
				Od redakcji PS 03/2014			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/truck-serwis-wydania/99-aktualności/1946-nowa-edycja-katalogu-świec-samochodów-zabytkowych-ngk" itemprop="url">
			<span itemprop="name">
				 Nowa edycja katalogu świec samochodów zabytkowych NGK 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/z-zycia-branzy/1490-wiata-do-jazdy-dziennej-uwaaj-co-instalujesz-klientowi330" itemprop="url">
			<span itemprop="name">
				Światła do jazdy dziennej – uważaj, co instalujesz klientowi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia/1717-olimpiada-techniki-samochodowej-b" itemprop="url">
			<span itemprop="name">
				XVIII Olimpiada Techniki Samochodowej			</span>
		</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/new.png" width="24" height="24" />Najnowsze artykuły</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/z-zycia-branzy/4835-części-do-tesli" itemprop="url">
			<span itemprop="name">
				Części do Tesli			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/nowości/4834-molygen-5w-40" itemprop="url">
			<span itemprop="name">
				Molygen 5W-40			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/z-zycia-branzy/4833-spada-leasing-pojazdów" itemprop="url">
			<span itemprop="name">
				Spada leasing pojazdów			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/nowości/4832-ravenol-vsf-sae-0w-30" itemprop="url">
			<span itemprop="name">
				Ravenol VSF SAE 0W-30			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/szkolenia/4831-marcowe-szkolenia-magneti-marelli-2" itemprop="url">
			<span itemprop="name">
				Marcowe szkolenia Magneti Marelli			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/z-zycia-branzy/4830-możliwe-kary-dla-producentów-aut" itemprop="url">
			<span itemprop="name">
				Możliwe kary dla producentów aut			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/z-zycia-branzy/4829-czas-naprawić-motoryzację-–-ttm-2020" itemprop="url">
			<span itemprop="name">
				Czas naprawić motoryzację – TTM 2020			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/nowości/4828-więcej-amortyzatorów-bilsteina" itemprop="url">
			<span itemprop="name">
				Więcej amortyzatorów Bilsteina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/z-zycia-branzy/4827-kamoka-nagrodzona" itemprop="url">
			<span itemprop="name">
				KAMOKA nagrodzona			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/aktualności/nowości/4826-textar-do-golfa" itemprop="url">
			<span itemprop="name">
				Textar do Golfa			</span>
		</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/aktualno%C5%9Bci/nowo%C5%9Bci/4834-molygen-5w-40', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-5 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Kontakt</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table border="0" style="width: 468px; height: 335px;">
<tbody>
<tr>
<td style="padding-top: 10px;" valign="top">
<p><span style="text-decoration: underline;"><strong>Wydawnictwo<br />Auto Moto Serwis</strong></span><br />ul. Świętokrzyska 14A, lok. 201<br />00-050 Warszawa<br />REGON: 368622179<br />NIP: 525-272-95-88<br /><br /><br /><span style="text-decoration: underline;"><strong>REDAKCJA AUTO MOTO SERWISU:</strong></span><br />Ryszard Polit<br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p>
<p>Edyta Woźniak<br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p>
</td>
<td style="padding-top: 10px; padding-left: 20px;" valign="top">
<p><span style="text-decoration: underline;"><strong><br /><br /><br /><br /><br /><br /><br /><br />REKLAMA:</strong></span><br />Ryszard Polit<br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p>
<p>Edyta Woźniak<br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p>
</td>
</tr>
</tbody>
</table></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2020</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/images/AMS_2020/prenumerata2020.jpg"><img src="/images/AMS_2020/prenumerata2020.jpg" alt="prenumerata2020" width="375" height="197" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
