<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/aktualno%C5%9Bci/nowo%C5%9Bci/4854-alternator-a3418s" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Edyta Woźniak" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Alternator A3418S</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?1af21d68d9463036c20d3314dbc14c9d" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?1af21d68d9463036c20d3314dbc14c9d" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?1af21d68d9463036c20d3314dbc14c9d" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1536835778" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}
#btcontentslider112 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8f701382b6e0e98cc7893626c972719e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?1af21d68d9463036c20d3314dbc14c9d" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-nowości ">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143 active last" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/auto-moto-serwis"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Możliwe kary dla producentów aut"
						href="/aktualności/z-zycia-branzy/4830-możliwe-kary-dla-producentów-aut"> Możliwe kary dla producentów aut </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Możliwe kary dla producentów aut" href="/aktualności/z-zycia-branzy/4830-możliwe-kary-dla-producentów-aut">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/3eae343322cca140a5c283b5e22978ad-corollaT.png" alt="Możliwe kary dla producentów aut"  style="width:180px;" title="Możliwe kary dla producentów aut" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Zdaniem firmy konsultingowej PA Consulting 13 producentów pojazdów może w 2021 roku nie osiągnąć progów emisji CO2, za co grożą im surowe kary.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Molygen 5W-40"
						href="/aktualności/nowości/4834-molygen-5w-40"> Molygen 5W-40 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Molygen 5W-40" href="/aktualności/nowości/4834-molygen-5w-40">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/a5523912118229833ee1d4906ff08029-LMmolygen.png" alt="Molygen 5W-40"  style="width:180px;" title="Molygen 5W-40" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Liqui Moly Molygen 5W-40 to olej wzbogacony o formułę MFC na bazie organicznego molibdenu. Dzięki temu dodatkowi nadaje się do silników po modyfikacjach mających na celu wzrost mocy.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Części do Tesli"
						href="/aktualności/z-zycia-branzy/4835-części-do-tesli"> Części do Tesli </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Części do Tesli" href="/aktualności/z-zycia-branzy/4835-części-do-tesli">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/b886beebe46f61bc8a19130acee15198-tesla.png" alt="Części do Tesli"  style="width:180px;" title="Części do Tesli" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Sidem, europejski producent elementów układu kierowniczego i zawieszenia, produkuje części układu kierowniczego i zawieszenia na rynku wtórnym od ponad 85 lat. Dzięki ponad 9000 referencji jest numerem jeden wśród dostawców w Europie. Obecnie części Tesli są również objęte tym asortymentem.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Samoregulatory Textar"
						href="/aktualności/nowości/4836-samoregulatory-textar"> Samoregulatory Textar </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Samoregulatory Textar" href="/aktualności/nowości/4836-samoregulatory-textar">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/145dec4b5fc94c971d2294075f0fdba0-regulatoryTEXTAR.png" alt="Samoregulatory Textar"  style="width:180px;" title="Samoregulatory Textar" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Producenci samochodów zalecają wymianę samoregulatorów hamulca postojowego zawsze wraz z wymianą szczęk hamulcowych.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Akademia Wynalazców Boscha"
						href="/aktualności/z-zycia-branzy/4837-akademia-wynalazców-boscha"> Akademia Wynalazców Boscha </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Akademia Wynalazców Boscha" href="/aktualności/z-zycia-branzy/4837-akademia-wynalazców-boscha">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/9c3145f3d8edb8db8683013a459b894a-AKADEMIAbosch.png" alt="Akademia Wynalazców Boscha"  style="width:180px;" title="Akademia Wynalazców Boscha" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Firma Bosch wyróżniła uczniów z najlepszymi pomysłami na wynalazek zgłoszonymi w ramach Akademii Wynalazców im. Roberta Boscha. Podczas finału 9. edycji programu edukacyjnego, nagrody odebrali autorzy trzech projektów najwyżej ocenionych przez jury.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="BSG-198"
						href="/aktualności/nowości/4838-bsg-198"> BSG-198 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="BSG-198" href="/aktualności/nowości/4838-bsg-198">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/2ae674a3b4af9a2b5dd6d6dde67918f8-ASbsg.png" alt="BSG-198"  style="width:180px;" title="BSG-198" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Spółka AS-PL nabyła maszynę testującą BSG-198 firmy D&amp;V Electronics – najnowocześniejsze urządzenie do testowania jednostek BSG.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nowości od Denso"
						href="/aktualności/nowości/4839-nowości-od-denso"> Nowości od Denso </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nowości od Denso" href="/aktualności/nowości/4839-nowości-od-denso">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/ce3a7937827e7e45b72f193b51a06693-DENSOrozruszniki.png" alt="Nowości od Denso"  style="width:180px;" title="Nowości od Denso" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Denso wprowadziło do oferty 15 nowych numerów części jakości OE – alternatorów i rozruszników, które mają zastosowanie w samochodach osobowych i lekkich pojazdach dostawczych.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nie odbędzie się salon samochodowy w Genewie"
						href="/aktualności/z-zycia-branzy/4843-nie-odbędzie-się-salon-samochodowy-w-genewie"> Nie odbędzie się salon samochodowy w Genewie </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nie odbędzie się salon samochodowy w Genewie" href="/aktualności/z-zycia-branzy/4843-nie-odbędzie-się-salon-samochodowy-w-genewie">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/e74bffc674b772d6a8398f921d9e46a4-genvv.jpg" alt="Nie odbędzie się salon samochodowy w Genewie"  style="width:180px;" title="Nie odbędzie się salon samochodowy w Genewie" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Nie odbędzie się 90. salon samochodowy w Genewie. Na mocy decyzji Rady Federalnej w Szwajcarii nie mogą odbywać się wydarzenia z udziałem więcej niż 1000 osób. W historii tego salonu to wypadek bez precedensu.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/wydania/automotoserwis/najnowsze-wydanie/290-nr-2-2020/4850-więcej-targów"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2020/2_2020/001-Okladka_AMS02.jpg" alt="001 Okladka AMS02" width="250" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/66" target="_blank" rel="noopener noreferrer"
							title="2020-02 Bosch extra">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20200228_bosh.gif"
								alt="Bosch extra program"
								 width="550"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/65" target="_blank" rel="noopener noreferrer"
							title="2020-03 moto-konferencja">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20200217_moto-konferencja.jpg"
								alt="Moto Konferencja"
								 width="580"								 height="217"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Alternator A3418S					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2020-03-10T10:04:17+01:00" itemprop="dateCreated">
			Utworzono: wtorek, 10 marzec 2020 10:04		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p><img style="margin-left: 8px; margin-bottom: 3px; float: right;" src="/images/AMS_2020/3_2020/internet/ASnew.png" alt="ASnew" width="160" height="142" />Firma AS-PL poszerzyła swoją ofertę o alternator numer A3418S, który jest produktem marki AS. Model nowego produktu należy do linii Standard i można go zastosować, m.in. w markach: Dacia Logan, Dacia Sandero, Nissan Interstar, Nissan Kubistar, Nissan Promastar, Nissan Micra, Opel Movano, Opel Vivaro, Renault Clio, Renault Espace, Renault Kangoo, Renault Kangoo Express, Renault Laguna, Renault Master, Renault Trafic, Renault Thalia, Vauxhall Movano, Vauxhall Vivaro, Volvo S40, Volvo V40.</p>
 
<p>AS-PL ma w ofercie ponad 19 000 pozycji asortymentowych odpowiadających blisko 280 000 numerów referencyjnych. Szeroki wybór modeli podzielony jest na trzy linie produktowe: Economy, Standard oraz Premium. W ofercie znajdują się części i podzespoły do samochodów osobowych, ciężarowych, maszyn rolniczych, jednostek pływających, motocykli oraz dla rynku przemysłowego.</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/63" target="_blank" rel="noopener noreferrer"
							title="2019-11 TTM">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20200304_ttm.jpg"
								alt="TTM Targi Techniki Motoryzacyjnej"
								 width="200"								 height="300"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="143" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing94771">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing94771"  >
		<form id="formAcymailing94771" action="/aktualności/nowości" onsubmit="return submitacymailingform('optin','formAcymailing94771')" method="post" name="formAcymailing94771"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing94771"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing94771"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing94771'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fnowo%25C5%259Bci%2F4854-alternator-a3418s"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fnowo%25C5%259Bci%2F4854-alternator-a3418s"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing94771" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2020</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/images/AMS_2019/prenumerata2019_vat8.png"><img src="/images/AMS_2020/prenumerata2020.jpg" alt="prenumerata2019 vat8" width="375" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="font-size: 14px; text-align: justify;">Zapraszamy do korzystania z naszego serwisu informacyjnego dostępnego na smartfonach z systemem android. Znajdują się tu wiadomości z dział&oacute;w: nowości, z życia branży oraz szkolenia.&nbsp;Aplikację Auto Moto Serwis można ściągnąć bezpłatnie ze sklepu <a href="https://play.google.com/store/apps/details?id=org.arteq.expertmedia.ams" target="_blank" title="Auto Moto Serwis na Android Google Play">Google Play</a>.</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/aktualno%C5%9Bci/nowo%C5%9Bci/4854-alternator-a3418s', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Auto Moto Serwis</strong></span><br />ul. Świętokrzyska 14A, lok. 201<br />00-050 Warszawa<br />REGON: 368622179<br />NIP: 525-272-95-88</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style='width: 100%;'>
<tbody>
<tr>
<td style='width: 50%;'><p><strong>Ryszard Polit</strong><br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p></td>
<td style='width: 50%;'><p><strong>Edyta Woźniak</strong><br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p></td>
</tr>
</tbody>
</table>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="/regulamin-serwisu">Regulamin</a></strong></p>
<p><strong><a href="/polityka-prywatnosci">Polityka prywatności</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
