<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/aktualno%C5%9Bci/z-zycia-branzy/5073-rallyexperts-%E2%80%93-konkurs-schaefflera" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Edyta Woźniak" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Rallyexperts – konkurs Schaefflera</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?809fdf9a68a19eb1c3006f17c9f7cfe6" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?809fdf9a68a19eb1c3006f17c9f7cfe6" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?809fdf9a68a19eb1c3006f17c9f7cfe6" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1536835778" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}
#btcontentslider112 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"167c8bf8b6ee015e3e4a39520b5f981f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/system/js/core.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?809fdf9a68a19eb1c3006f17c9f7cfe6" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-z-zycia-branzy ">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144 active last" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/prenumerata"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aktualizacja oprogramowania IDC5 CAR 72.0.0"
						href="/aktualności/nowości/4967-aktualizacja-oprogramowania-idc5-car-72-0-0"> Aktualizacja oprogramowania IDC5 CAR 72.0.0 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Aktualizacja oprogramowania IDC5 CAR 72.0.0" href="/aktualności/nowości/4967-aktualizacja-oprogramowania-idc5-car-72-0-0">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/189c13d31206225c9a6e3b280d28419c-texaCAR.jpg" alt="Aktualizacja oprogramowania IDC5 CAR 72.0.0"  style="width:180px;" title="Aktualizacja oprogramowania IDC5 CAR 72.0.0" />
					</a>
					</div>
										
										<div class="bt-introtext">
					W nowej wersji oprogramowania zaktualizowano 65 marek pojazdów. Dla wszystkich z nich opracowano niepublikowane nigdy wcześniej, nowe systemy diagnostyczne, które obejmują ponad 950 modeli pojazdów.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="NTC – platforma wiedzy technicznej Nissens"
						href="/aktualności/nowości/4970-ntc-–-platforma-wiedzy-technicznej-nissens"> NTC – platforma wiedzy technicznej Nissens </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="NTC – platforma wiedzy technicznej Nissens" href="/aktualności/nowości/4970-ntc-–-platforma-wiedzy-technicznej-nissens">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/2cde5d470c63651d2f6d15d7740b3406-platformaNISSENS.jpg" alt="NTC – platforma wiedzy technicznej Nissens"  style="width:180px;" title="NTC – platforma wiedzy technicznej Nissens" />
					</a>
					</div>
										
										<div class="bt-introtext">
					NTC – Nissens Training Concept – to internetowa platforma wiedzy technicznej z zakresu samochodowych komponentów układów klimatyzacji oraz chłodzenia, doładowania i emisji silnika, a więc tych wszystkich systemów samochodowych dla których Nissens Automotive A/S dostarcza już od prawie dziesięciu dek...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Total i nowy design opakowań"
						href="/aktualności/nowości/4973-total-i-nowy-design-opakowań"> Total i nowy design opakowań </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Total i nowy design opakowań" href="/aktualności/nowości/4973-total-i-nowy-design-opakowań">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/90190b1469e1edba1bf8a3327f841131-newTOTAL.jpg" alt="Total i nowy design opakowań"  style="width:180px;" title="Total i nowy design opakowań" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Nowe kolory, nowe etykiety i nowoczesna ergonomia: oto, co znajdziemy w nowym opakowaniu, które Total Lubrifiants zaprezentował dla całej gamy olejów TOTAL i ELF.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Pięć nowych świec zapłonowych Denso"
						href="/aktualności/nowości/4974-pięć-nowych-świec-zapłonowych-denso"> Pięć nowych świec zapłonowych Denso </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Pięć nowych świec zapłonowych Denso" href="/aktualności/nowości/4974-pięć-nowych-świec-zapłonowych-denso">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/98648e24681dcff1153c63b78efc0720-densoIRIDIUM.jpg" alt="Pięć nowych świec zapłonowych Denso"  style="width:180px;" title="Pięć nowych świec zapłonowych Denso" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Denso rozszerzyło ofertę świec zapłonowych Iridium Long Life o pięć nowych numerów katalogowych. Nowe świece mają 61 zastosowań i zastępują 11 numerów części OE.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Podnośniki parkingowe Bestlift"
						href="/aktualności/nowości/4975-podnośniki-parkingowe-bestlift"> Podnośniki parkingowe Bestlift </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Podnośniki parkingowe Bestlift" href="/aktualności/nowości/4975-podnośniki-parkingowe-bestlift">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/3c01078b4609c6549a0b99f9c0d1c5d0-Bestlift440P.jpg" alt="Podnośniki parkingowe Bestlift"  style="width:180px;" title="Podnośniki parkingowe Bestlift" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Do gamy podnośników parkingowych znajdujących się w ofercie firmy Best Products sp. z o.o. dołączyły dwa nowe modele marki BESTLIFT. Pierwszym jest podnośnik 4-kolumnowy BESTLIFT 425P o udźwigu 2500 kg, a większym modelem jest BESTLIFT 440P.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Wtorki i czwartki z SHELL V-POWER"
						href="/aktualności/nowości/4977-wtorki-i-czwartki-z-shell-v-power"> Wtorki i czwartki z SHELL V-POWER </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Wtorki i czwartki z SHELL V-POWER" href="/aktualności/nowości/4977-wtorki-i-czwartki-z-shell-v-power">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/1980e5f5ce9afe842c92024c78a0bee8-SHELLczwartkiwtorki.jpg" alt="Wtorki i czwartki z SHELL V-POWER"  style="width:180px;" title="Wtorki i czwartki z SHELL V-POWER" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Shell chce pomóc kierowcom w bezpiecznym i komfortowym powrocie na drogi. Ruszyła nowa akcja „Wtorki i czwartki z Shell V Power”, dzięki której klienci Shell w wybrane dni tygodnia, będą mogli wypróbować paliwa Shell premium w cenie paliw podstawowych.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Produkty PZL Sędziszów dostępne na platformie WOOP Automotive"
						href="/aktualności/z-zycia-branzy/4980-produkty-pzl-sędziszów-dostępne-na-platformie-woop-automotive"> Produkty PZL Sędziszów dostępne na platformie WOOP... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Produkty PZL Sędziszów dostępne na platformie WOOP Automotive" href="/aktualności/z-zycia-branzy/4980-produkty-pzl-sędziszów-dostępne-na-platformie-woop-automotive">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/ee805e16d23263b77718a0cc59d5ee5d-PZLwoop.jpg" alt="Produkty PZL Sędziszów dostępne na platformie WOOP Automotive"  style="width:180px;" title="Produkty PZL Sędziszów dostępne na platformie WOOP Automotive" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Spółka PZL Sędziszów zwiększa dostęp do swoich produktów poprzez nawiązanie współpracy z platformą WOOP Automotive. Na platformie dedykowanej przede wszystkim sektorowi B2B dostępne będą różnego rodzaju filtry do samochodów ciężarowych, a dobór referencji odbywa się za pomocą wygodnej wyszukiwarki....					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Szkolenia dla uczniów szkół samochodowych"
						href="/aktualności/szkolenia/4981-szkolenia-dla-uczniów-szkół-samochodowych"> Szkolenia dla uczniów szkół samochodowych </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Szkolenia dla uczniów szkół samochodowych" href="/aktualności/szkolenia/4981-szkolenia-dla-uczniów-szkół-samochodowych">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/a67868490dfbd8aeb50d7e9b2a29086b-schaeffONLINE.jpg" alt="Szkolenia dla uczniów szkół samochodowych"  style="width:180px;" title="Szkolenia dla uczniów szkół samochodowych" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Schaeffler (właściciel marek LuK, INA i FAG) rozwija szkolenia online. Oprócz szkoleń prowadzonych dla mechaników odbywają się lekcje online dla uczniów szkół średnich o profilu samochodowym. Przypomnijmy, na szkolenia dla mechaników można się zapisać przez stronę: https://szkolenia.repxpert.pl/.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/wydania/automotoserwis/najnowsze-wydanie"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2020/5_2020/Okladka_AMS_05_2020.jpg" alt="Okladka AMS 05 2020" width="260" height="361" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Rallyexperts – konkurs Schaefflera					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2020-07-24T11:41:01+02:00" itemprop="dateCreated">
			Utworzono: piątek, 24 lipiec 2020 11:41		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p><img style="margin-left: 8px; margin-bottom: 3px; float: right;" src="/images/AMS_2020/6_2020/internet/schaeffler.jpg" alt="schaeffler" width="230" height="177" />Schaeffler Polska organizuje konkurs z licznymi nagrodami dla warsztatów, które zakupią produkty marek: LuK, INA oraz FAG. Nagrodą główną jest sportowy weekend z kierowcą rajdowym Tomaszem Kucharem.</p>
 
<p>Aby wziąć udział w konkursie należy:<br />• kupować produkty LuK, INA, FAG u jednego z autoryzowanych dystrybutorów lub partnerów Schaeffler Polska,<br />• rejestrować punkty z kuponów bonusowych REPXPERT na stronie: <a href="http://www.repxpert.pl">www.repxpert.pl</a>.<br /><br />Konkurs podzielony jest na 10 tygodniowych etapów, nazwanych odcinkami specjalnymi (OS). Nagrody za każdy OS zostaną przyznane 100 uczestnikom, którzy w danym tygodniu zarejestrowali największą liczbę punktów z kuponów bonusowych REPXPERT. Nagrody to m.in.: powerbanki, słuchawki bezprzewodowe, leżaki, ręczniki plażowe, hulajnogi.<br />Nagroda główna czeka na 100 uczestników, którzy w ciągu 10 tygodni akcji najczęściej wygrywali rywalizację tygodniową. To weekend z Tomaszem Kucharem na torze Driveland pod Warszawą. Weryfikacja punktacji odbędzie się w terminie do 20 września 2020 r. Terminy realizacji nagrody głównej ustalone zostaną indywidualnie z nagrodzonymi uczestnikami.</p>
<p>Konkurs trwa <strong>od 06.07.2020 r. do 13.09.2020 r.</strong> i realizowany jest na portalu repxpert.pl oraz na stronie internetowej <a href="http://www.rallyexperts.pl">www.rallyexperts.pl</a>.</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="144" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing61621">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing61621"  >
		<form id="formAcymailing61621" action="/aktualności/z-zycia-branzy" onsubmit="return submitacymailingform('optin','formAcymailing61621')" method="post" name="formAcymailing61621"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing61621"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing61621"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing61621'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fz-zycia-branzy%2F5073-rallyexperts-%25E2%2580%2593-konkurs-schaefflera"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fz-zycia-branzy%2F5073-rallyexperts-%25E2%2580%2593-konkurs-schaefflera"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing61621" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2020</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/kontakt/prenumerata"><img src="/images/AMS_2020/prenumerata2020_baner.jpg" alt="prenumerata2020 baner" width="290" height="141" /></a></p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="font-size: 14px; text-align: justify;">Zapraszamy do korzystania z naszego serwisu informacyjnego dostępnego na smartfonach z systemem android. Znajdują się tu wiadomości z dział&oacute;w: nowości, z życia branży oraz szkolenia.&nbsp;Aplikację Auto Moto Serwis można ściągnąć bezpłatnie ze sklepu <a href="https://play.google.com/store/apps/details?id=org.arteq.expertmedia.ams" target="_blank" title="Auto Moto Serwis na Android Google Play">Google Play</a>.</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/aktualno%C5%9Bci/z-zycia-branzy/5073-rallyexperts-%E2%80%93-konkurs-schaefflera', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Auto Moto Serwis</strong></span><br />ul. Świętokrzyska 14A, lok. 201<br />00-050 Warszawa<br />REGON: 368622179<br />NIP: 525-272-95-88</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style='width: 100%;'>
<tbody>
<tr>
<td style='width: 50%;'><p><strong>Ryszard Polit</strong><br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p></td>
<td style='width: 50%;'><p><strong>Edyta Woźniak</strong><br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p></td>
</tr>
</tbody>
</table>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="/regulamin-serwisu">Regulamin</a></strong></p>
<p><strong><a href="/polityka-prywatnosci">Polityka prywatności</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
