<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/aktualno%C5%9Bci/z-zycia-branzy/5764-program-dobrowolnej-wymiany-opon" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Edyta Woźniak" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Program dobrowolnej wymiany opon</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?ed27a3c6e7d760b94752b1a9119a5285" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?ed27a3c6e7d760b94752b1a9119a5285" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?ed27a3c6e7d760b94752b1a9119a5285" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1634035556" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}
#btcontentslider112 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"91d58d9ca8d20cee242999c77aecf20a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?ed27a3c6e7d760b94752b1a9119a5285" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=51023" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-z-zycia-branzy ">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144 active last" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                                                                                <li class="item452" >

            <a class="item" href="/aktualności/artykuły-sponsorowane"  >

                                Artykuły sponsorowane                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/prenumerata"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="CLIP&amp;GO"
						href="/aktualności/nowości/5717-clip-go"> CLIP&GO </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="CLIP&amp;GO" href="/aktualności/nowości/5717-clip-go">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/f1801ef6e4f6f15a7ae39d7c8dc0ed76-stop_go.jpg" alt="CLIP&amp;GO"  style="width:180px;" title="CLIP&amp;GO" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Firma STOP&amp;GO wprowadziła przed kilkoma laty na rynek podwójną płytkę kontaktową odstraszającą kuny, z zaawansowaną technologią zatrzaskową (SKT) eliminującą potrzebę stosowania śrub. Ostatnio płytka została poddana optymalizacji i ulepszeniu.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="TRANSMAX"
						href="/aktualności/nowości/5725-transmax"> TRANSMAX </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="TRANSMAX" href="/aktualności/nowości/5725-transmax">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/0e4a3d00e21756ec24119b45026425a9-CASTROL_TX.jpg" alt="TRANSMAX"  style="width:180px;" title="TRANSMAX" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Castrol rozszerza portfolio produktów neutralnych pod względem emisji dwutlenku węgla w Europie o linię zaawansowanych olejów do przekładni i mostów napędowych Castrol TRANSMAX.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nowe retrofity OSRAM"
						href="/aktualności/nowości/5727-nowe-retrofity-osram-2"> Nowe retrofity OSRAM </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nowe retrofity OSRAM" href="/aktualności/nowości/5727-nowe-retrofity-osram-2">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/17ac49e7ed9b044fda9a7d6592c1c187-retrofity_osram.jpg" alt="Nowe retrofity OSRAM"  style="width:180px;" title="Nowe retrofity OSRAM" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Do retrofitów LEDriving HL firmy OSRAM, zastępujących popularne żarówki reflektorowe – H4, H7, H11 i HB4, dołączył niedawno zamiennik żarówki H1. Poszerzono także gamę akcesoriów, które umożliwią montaż retrofitów H7.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="UFI MULTITUBE"
						href="/aktualności/nowości/5732-ufi-multitube"> UFI MULTITUBE </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="UFI MULTITUBE" href="/aktualności/nowości/5732-ufi-multitube">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/c6fb7bb18f7d7500e5204aec584d363a-ufi.jpg" alt="UFI MULTITUBE"  style="width:180px;" title="UFI MULTITUBE" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Oferta produktów na pierwszy montaż firmy UFI Filters została rozszerzona o projekt dla koncernu Mercedes-Benz AG. Nowoczesna technologia filtracji powietrza UFI MULTITUBE, zaprojektowana i produkowana przez UFI Filters, znajdzie się na wyposażeniu samochodu Mercedes-Maybach Klasy S z podwójnym airb...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="BREMBO SENSIFY"
						href="/aktualności/nowości/5733-brembo-sensify"> BREMBO SENSIFY </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="BREMBO SENSIFY" href="/aktualności/nowości/5733-brembo-sensify">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/4adb7b4fd859f79624c95550cb44ab4d-sensify.jpg" alt="BREMBO SENSIFY"  style="width:180px;" title="BREMBO SENSIFY" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Firma Brembo przedstawiła SENSIFY, inteligentny układ hamulcowy, w którym najbardziej zaawansowane oprogramowanie oparte na sztucznej inteligencji zintegrowano z cenionymi na całym świecie elementami hamulcowymi produkowanymi przez firmę.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="10 nowych czujników EGT DENSO"
						href="/aktualności/nowości/5734-10-nowych-czujników-egt-denso"> 10 nowych czujników EGT DENSO </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="10 nowych czujników EGT DENSO" href="/aktualności/nowości/5734-10-nowych-czujników-egt-denso">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/e205d25096b034e42db01f2efa934fab-EGT.jpg" alt="10 nowych czujników EGT DENSO"  style="width:180px;" title="10 nowych czujników EGT DENSO" />
					</a>
					</div>
										
										<div class="bt-introtext">
					DENSO rozszerzyło program części do systemów sterowania silnikiem (EMS) o 10 nowych czujników temperatury odprowadzanych spalin (EGT), które mają łącznie 430 dodatkowych zastosowań i zastępują 49 numerów części OE.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Philips Xperion 6000"
						href="/aktualności/nowości/5735-philips-xperion-6000"> Philips Xperion 6000 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Philips Xperion 6000" href="/aktualności/nowości/5735-philips-xperion-6000">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/3205196710be7793ed2d102a69e3f10c-lampyPHILIPS.jpg" alt="Philips Xperion 6000"  style="width:180px;" title="Philips Xperion 6000" />
					</a>
					</div>
										
										<div class="bt-introtext">
					W gamie lamp warsztatowych marki Philips znajduje się kilkanaście pozycji. Mają zróżnicowaną budowę i funkcje, a przez to użytkownik może łatwiej dobrać model do specyfiki swojej pracy. Wszystkie łączy dziś ultranowoczesne źródło światła, jakimi są diody LED oraz bezprzewodowe zasilanie.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Roman Urbaniak nowym prezesem SPIAB"
						href="/aktualności/z-zycia-branzy/5739-roman-urbaniak-nowym-prezesem-spiab"> Roman Urbaniak nowym prezesem SPIAB </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Roman Urbaniak nowym prezesem SPIAB" href="/aktualności/z-zycia-branzy/5739-roman-urbaniak-nowym-prezesem-spiab">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/d5460c9e42be8d34f21095d4adcbec8f-Roman_Urbaniak.jpg" alt="Roman Urbaniak nowym prezesem SPIAB"  style="width:180px;" title="Roman Urbaniak nowym prezesem SPIAB" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Nowym prezesem Stowarzyszenia Producentów i Importerów Akumulatorów i Baterii w Polsce został Roman Urbaniak.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/wydania/automotoserwis/najnowsze-wydanie/5740-od-redakcji"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2021/7_2021/jedynka072021.jpg" alt="jedynka072021" width="259" height="361" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/85" target="_blank" rel="noopener noreferrer"
							title="2021-11 Orlen">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20211109_orlen.jpg"
								alt="Orlen: uwolnij potencjał silnika"
								 width="850"								 height="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">


</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Program dobrowolnej wymiany opon					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2021-11-26T13:05:16+01:00" itemprop="dateCreated">
			Utworzono: piątek, 26 listopad 2021 13:05		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p>Continental ogłosił program dobrowolnej wymiany opon obejmujący 67 128 sztuk opon ContiEcoContact 5 do samochodów osobowych w rozmiarze 235/55 R 17 103 H XL.<br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2021/8_2021/CONTI5.jpg" alt="CONTI5" width="580" height="122" /></p>
 
<p>Program został zainicjowany proaktywnie, aby uniknąć potencjalnego zagrożenia kierowców i innych użytkowników dróg. Jest odpowiedzią na trzy incydenty, które miały miejsce. W trzech przypadkach doszło do nagłej utraty powietrza, co jedynie w jednym przypadku doprowadziło do niewielkich szkód materialnych, natomiast we wszystkich przypadkach nie odnotowano żadnych obrażeń ciała.</p>
<p>Jeżeli opony objęte dobrowolnym programem wymiany są używane przez dłuższy lub powtarzający się okres i mają duże obciążenie lub możliwe przeciążenie, w rzadkich przypadkach może dojść do nagłej utraty powietrza. Aktywny monitoring rynku prowadzony przez Continental wykazał występowanie nieprawidłowości tylko w przypadku opon VW Caravelle i Multivan. Natomiast, nie wykryto porównywalnych wzorów usterek w odpowiednich oponach stosowanych w innych typach pojazdów.<br />Model opony, którego dotyczy akcja, był sprzedawany klientom w różnych krajach, w tym w Austrii, Belgii, Czechach, Danii, Niemczech, Francji, Włoszech, Holandii, Polsce, Portugalii, Szwajcarii, Hiszpanii i Wielkiej Brytanii, w ramach wyposażenia oryginalnego i wymiany. Kampania wymiany jest bezpłatna. Kierowcy, którzy otrzymali te opony jako oryginalne wyposażenie, zostaną o tym poinformowani bezpośrednio przez producenta pojazdu.</p>
<p>Continental rozpoczął powiadamianie odpowiednich władz krajowych 24 listopada 2021 r. i jest w kontakcie z producentami samochodów i dealerami opon w celu zorganizowania i wdrożenia programu wymiany. Osoby poszukujące dodatkowych informacji, w tym instrukcji dotyczących identyfikacji opon dotkniętych problemem oraz lokalnych partnerów kontaktowych, proszone są o odwiedzenie strony internetowej Continental <a href="https://www.continental-tires.com/car/tires/technical-services/voluntary-exchange-programs.">https://www.continental-tires.com/car/tires/technical-services/voluntary-exchange-programs.</a></p>
<p>Oponę Continental, której dotyczy problem, można zidentyfikować w następujący sposób:<br /><br />Linia produktów: ContiEcoContact 5, rozmiar 235/55 R 17 103 H XL<br />Numery seryjne DOT: CN 7AD72Y 4015 do 0221</p>
<p>Ostatnie cztery cyfry numerów seryjnych DOT oznaczają okres produkcji (tydzień/rok). Opony, których dotyczy problem, zostaną wymienione bezpłatnie. Nie dotyczy to innych rozmiarów opon, okresów produkcji ani linii produktów.</p></div>



	</article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="144" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing13201">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing13201"  >
		<form id="formAcymailing13201" action="/aktualności/z-zycia-branzy" onsubmit="return submitacymailingform('optin','formAcymailing13201')" method="post" name="formAcymailing13201"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing13201"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing13201"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing13201'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fz-zycia-branzy%2F5764-program-dobrowolnej-wymiany-opon"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fz-zycia-branzy%2F5764-program-dobrowolnej-wymiany-opon"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing13201" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2021</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/kontakt/prenumerata"><img src="/images/AMS_2021/prenumerata2021_baner.jpg" alt="prenumerata 2021 baner" width="290" height="141" /></a></p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="font-size: 14px; text-align: justify;">Zapraszamy do korzystania z naszego serwisu informacyjnego dostępnego na smartfonach z systemem android. Znajdują się tu wiadomości z dział&oacute;w: nowości, z życia branży oraz szkolenia.&nbsp;Aplikację Auto Moto Serwis można ściągnąć bezpłatnie ze sklepu <a href="https://play.google.com/store/apps/details?id=org.arteq.expertmedia.ams" target="_blank" title="Auto Moto Serwis na Android Google Play">Google Play</a>.</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/aktualno%C5%9Bci/z-zycia-branzy/5764-program-dobrowolnej-wymiany-opon', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Auto Moto Serwis</strong></span><br />ul. Świętokrzyska 14A, lok. 201<br />00-050 Warszawa<br />REGON: 368622179<br />NIP: 525-272-95-88</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style='width: 100%;'>
<tbody>
<tr>
<td style='width: 50%;'><p><strong>Ryszard Polit</strong><br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p></td>
<td style='width: 50%;'><p><strong>Edyta Woźniak</strong><br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p></td>
</tr>
</tbody>
</table>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="/regulamin-serwisu">Regulamin</a></strong></p>
<p><strong><a href="/polityka-prywatnosci">Polityka prywatności</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
