<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/olimpiada-techniki-samochodowej/aktualna-edycja/5833-zaproszenie_do_udzialu_2022_2023" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Łukasz" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Zaproszenie do udziału w XXIII edycji Olimpiady Techniki Samochodowej w roku szkolnym 2022/2023</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?b11ab59406b61eb30431c57d6cd60182" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?b11ab59406b61eb30431c57d6cd60182" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?b11ab59406b61eb30431c57d6cd60182" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1663840124" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"71b37c26f908326af4a01c40d14facb1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/system/js/core.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?b11ab59406b61eb30431c57d6cd60182" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=5113" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-22657183-1', 'auto');
		__gaTracker('send', 'pageview');
	
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-aktualna-edycja -gbt2">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                                                                                <li class="item452" >

            <a class="item" href="/aktualności/artykuły-sponsorowane"  >

                                Artykuły sponsorowane                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153 active last" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item522" >

            <a class="item" href="/olimpiada-techniki-samochodowej/kontakt-ots"  >

                                Kontakt                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/prenumerata"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Jak zapobiegać rozładowaniu akumulatora latem?"
						href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5824-jak-zapobiegac-rozladowaniu-akumulatora-latem"> Jak zapobiegać rozładowaniu akumulatora latem? </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Jak zapobiegać rozładowaniu akumulatora latem?" href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5824-jak-zapobiegac-rozladowaniu-akumulatora-latem">
						<img class="hovereffect" src="/images/article/nowosci/close-up-jumper-cables-car-battery.jpg" alt="Jak zapobiegać rozładowaniu akumulatora latem?"  style="width:180px;" title="Jak zapobiegać rozładowaniu akumulatora latem?" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Gdy nadchodzi lato, kierowcy tracą czujność – błędnie zakładając, że w upalne dni akumulatorom nic nie zagraża. Tymczasem wysokie temperatury mają niekorzystny wpływ na ich kondycję. By uniknąć nieprzyjemnych zdarzeń na drodze i nie dopuścić do samorozładowania, wystarczy wdrożyć kilka nieskomplikowanych zasad.
Wyjeżdżasz i pozostawiasz auto na pa...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Procedura odbioru stacji ładowania krok po kroku"
						href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5825-procedura-odbioru-stacji-ladowania-krok-po-kroku"> Procedura odbioru stacji ładowania krok po kroku </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Procedura odbioru stacji ładowania krok po kroku" href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5825-procedura-odbioru-stacji-ladowania-krok-po-kroku">
						<img class="hovereffect" src="/images/article/nowosci/pspa.jpg" alt="Procedura odbioru stacji ładowania krok po kroku"  style="width:180px;" title="Procedura odbioru stacji ładowania krok po kroku" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Polskie Stowarzyszenie Paliw Alternatywnych (PSPA) zaprezentowało nowy raport, który w przejrzysty i prosty sposób wyjaśnia jak krok po kroku wykonać procedurę odbioru stacji ładowania pojazdów elektrycznych. Celem tego kompleksowego opracowania jest ułatwienie i przyspieszenie wdrażania infrastruktury dla EV w Polsce. Raport powstał we współpracy ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Więcej innowacji produktowych od Nissens Automotive"
						href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5826-wiecej-innowacji-produktowych-od-nissens-automotive"> Więcej innowacji produktowych od Nissens Automotiv... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Więcej innowacji produktowych od Nissens Automotive" href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5826-wiecej-innowacji-produktowych-od-nissens-automotive">
						<img class="hovereffect" src="/images/article/nowosci/Pic_1_New_Energy_Vehicles_R744_CO2_station.jpg" alt="Więcej innowacji produktowych od Nissens Automotive"  style="width:180px;" title="Więcej innowacji produktowych od Nissens Automotive" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Duński producent regularnie rozbudowuje swoją ofertę produktów i&nbsp;usług.
Tej jesieni firma zaprezentuje swoje najnowsze innowacje na najważniejszych targach branżowych.
&nbsp;


Zapowiedziane rozszerzenie asortymentu potwierdza silne zaangażowanie Nissens w&nbsp;poszerzanie swojego zakresu działalności na rynku motoryzacyjnych części zamie...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Półprzewodniki: Bosch inwestuje miliardy euro w rozwój układów scalonych"
						href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5827-polprzewodniki-bosch-inwestycje-miliardy-euro-w-rozwoj-ukladow-scalonych"> Półprzewodniki: Bosch inwestuje miliardy euro w ro... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Półprzewodniki: Bosch inwestuje miliardy euro w rozwój układów scalonych" href="/olimpiada-techniki-samochodowej/aktualna-edycja/133-pozostałe/slider/5827-polprzewodniki-bosch-inwestycje-miliardy-euro-w-rozwoj-ukladow-scalonych">
						<img class="hovereffect" src="/images/article/nowosci/bosch_semiconductors_2_.jpg" alt="Półprzewodniki: Bosch inwestuje miliardy euro w rozwój układów scalonych"  style="width:180px;" title="Półprzewodniki: Bosch inwestuje miliardy euro w rozwój układów scalonych" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Mikroelektronika kluczowa dla sukcesu wszystkich obszarów działalności Bosch


Bosch zainwestuje 3&nbsp;mld euro w&nbsp;rozwój półprzewodników do&nbsp;2026 r. w&nbsp;ramach nowych projektów IPCEI (ang. Important Projects of&nbsp;Common European Interest) w&nbsp;zakresie mikroelektroniki i&nbsp;technologii komunikacyjnych.
Prezes Bosch dr&nbsp;S...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/olimpiada-techniki-samochodowej/aktualna-edycja/134-wydania/5832-od-redakcji-8_22"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2022/1_22/Okladka_AMS08.jpg" alt="Okladka AMS08" width="259" height="360" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/90" target="_blank" rel="noopener noreferrer"
							title="Champion Lubricants">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/CH_PL_Gordon_550x200-pip.jpg"
								alt="Champion Lubricants"
								 width="550"								 height="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">


</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page gbt2" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Zaproszenie do udziału w XXIII edycji Olimpiady Techniki Samochodowej w roku szkolnym 2022/2023					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2022-12-01T12:05:56+01:00" itemprop="dateCreated">
			Utworzono: czwartek, 01 grudzień 2022 12:05		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p>&nbsp;</p>
<p style="line-height: 14.6pt; margin: 3pt 0cm 0.0001pt 76.7pt;"><strong><img style="vertical-align: top; float: right;" src="/images/OTS/2022/logo_mein.jpg" alt="logo mein" width="345" height="145" /></strong></p>
<p><b><br /></b><strong><span style="font-size: 12pt; color: navy;"><img style="float: left;" src="/images/OTS/2022/logo_ams_2023.png" alt="logo ams 2023" width="131" height="150" />&nbsp;Olimpiada Techniki Samochodowej&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></strong></p>
<p style="line-height: 98%; margin: 0.05pt 233.15pt 0.0001pt 76.7pt;"><strong>&nbsp;Adres do korespondencji:&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<br /></strong>&nbsp;Wydawnictwo SIGMA-NOT Sp. z o.o.<br />&nbsp;Redakcja „Auto Moto Serwis”<br /><em>&nbsp;ul.</em><span style="font-style: italic;">Ratuszowa 11, 03-450 Warszawa, <br />&nbsp;e-mail: </span><span id="cloakc7ebd3e828dda11767ac6dabb4b8b148">Ten adres pocztowy jest chroniony przed spamowaniem. Aby go zobaczyć, konieczne jest włączenie w przeglądarce obsługi JavaScript.</span><script type='text/javascript'>
				document.getElementById('cloakc7ebd3e828dda11767ac6dabb4b8b148').innerHTML = '';
				var prefix = 'ma' + 'il' + 'to';
				var path = 'hr' + 'ef' + '=';
				var addyc7ebd3e828dda11767ac6dabb4b8b148 = 'olimpiada-ams' + '@';
				addyc7ebd3e828dda11767ac6dabb4b8b148 = addyc7ebd3e828dda11767ac6dabb4b8b148 + 'sigma-not' + '.' + 'pl';
				var addy_textc7ebd3e828dda11767ac6dabb4b8b148 = '<span style="color: #0462c1;">olimpiada-ams' + '@' + 'sigma-not' + '.' + 'pl</span>';document.getElementById('cloakc7ebd3e828dda11767ac6dabb4b8b148').innerHTML += '<a style="font-style: italic;" ' + path + '\'' + prefix + ':' + addyc7ebd3e828dda11767ac6dabb4b8b148 + '\'>'+addy_textc7ebd3e828dda11767ac6dabb4b8b148+'<\/a>';
		</script><span style="text-decoration: underline;"> <br />&nbsp;tel.: 22 818 09 18</span></p>
<p style="text-align: left; margin: 0.35pt 0cm 0.0001pt;"><span style="font-size: 14pt;"></span></p>
<p style="text-align: right;">&nbsp;<strong><span style="font-size: 12pt; color: navy;"> &nbsp;</span></strong><span style="font-size: 12pt; font-family: Calibri, 'sans-serif';">PATRONAT HONOROWY&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p></p>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">Zaproszenie&nbsp;</span></strong><strong><span style="font-size: 14pt;">do udziału w XXIV edycji Olimpiady Techniki Samochodowej w roku szkolnym 2022/2023</span></strong></p>
<p style="margin: 12.35pt 23.65pt 0.0001pt 5.8pt;">Redakcja czasopisma „Auto Moto Serwis” oraz Wydawnictwa Komunikacji i Łączności zapraszają uczniów szkół o specjalności samochodowej&nbsp; – techników i szkół branżowych&nbsp; – do wzięcia udziału&nbsp;&nbsp; w XXIV edycji Olimpiady Techniki Samochodowej. Olimpiada ma zasięg ogólnopolski i jest objęta honorowym patronatem Ministra Edukacji i Nauki.</p>
<p style="margin-right: 18px;"><strong>Konkurs jest trzyetapowy</strong>. Podstawowe warunki konkursu określono w aktualnym regulaminie (dostępnym na stronach internetowych organizatorów). Finaliści i laureaci olimpiady będą zwolnieni z części pisemnej egzaminu zawodowego.</p>
<p style="margin-right: 18px;"><strong>W I etapie szkoły wyłonią uczniów </strong>na podstawie wyników współzawodnictwa zorganizowanego we własnym zakresie. Może się to odbywać jako pisemny sprawdzian z wykorzystaniem testów wielokrotnego wyboru lub w inny jednoznaczny sposób określony przez komisję szkolną powołaną przez dyrektora szkoły. Do II etapu można zgłosić maksymalnie 3 uczniów z jednej szkoły, a w przypadku zespołu szkół – do 3 uczniów z każdego rodzaju szkoły (np. technikum i szkół branżowych I i II stopnia), pod warunkiem przeprowadzenia odrębnych eliminacji szkolnych w każdej z tych szkół. W trakcie olimpiady będzie oceniana <strong>wiedza z zakresu: </strong>podstaw konstrukcji maszyn; budowy pojazdów samochodowych; diagnozowania i naprawy zespołów oraz układów pojazdów samochodowych; umiejętności posługiwania się narzędziami i przyrządami, w tym pomiarowymi; bezpieczeństwa i higieny pracy oraz ochrony środowiska.</p>
<p style="text-align: justify; margin: 0cm 23.7pt 0.0001pt 5.8pt;"><strong>Nazwiska uczniów zakwalifikowanych przez szkołę do II etapu </strong>oraz <strong>nazwiska ich opiekunów merytorycznych</strong>, którzy przygotowują i towarzyszą uczniom w dalszych etapach olimpiady, pro-simy nadsyłać na załączonym formularzu <strong>do 1 marca 2023 r. </strong>na adres:</p>
<p style="text-align: center; line-height: 12.6pt; margin: 0.1pt 63.9pt 0.0001pt 46pt;">Wydawnictwo SIGMA-NOT Sp. z o.o.</p>
<p style="text-align: center; line-height: 12.6pt; margin: 0cm 64pt 0.0001pt 46pt;">Redakcja „Auto Moto Serwis”<br /><span style="font-style: italic;">ul. Ratuszowa 11, 03-450 Warszawa,</span></p>
<p style="text-align: center; margin: 0.05pt 63.75pt 0.0001pt 46pt;">tel.: 22 818 09 18</p>
<p style="line-height: 12.55pt;">Uwaga</p>
<p style="line-height: 12.55pt;">Zgłoszenia można przysyłać także pocztą elektroniczną na adres:<a href="mailto:olimpiada-ams@sigma-not.pl"><strong><span style="text-decoration: underline;"><span style="color: #0462c1;"><span id="cloak8b0dfdd952556d3375d8f82e970e33b1">Ten adres pocztowy jest chroniony przed spamowaniem. Aby go zobaczyć, konieczne jest włączenie w przeglądarce obsługi JavaScript.</span><script type='text/javascript'>
				document.getElementById('cloak8b0dfdd952556d3375d8f82e970e33b1').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy8b0dfdd952556d3375d8f82e970e33b1 = '&#111;l&#105;mp&#105;&#97;d&#97;-&#97;ms' + '&#64;';
				addy8b0dfdd952556d3375d8f82e970e33b1 = addy8b0dfdd952556d3375d8f82e970e33b1 + 's&#105;gm&#97;-n&#111;t' + '&#46;' + 'pl';
				var addy_text8b0dfdd952556d3375d8f82e970e33b1 = '&#111;l&#105;mp&#105;&#97;d&#97;-&#97;ms' + '&#64;' + 's&#105;gm&#97;-n&#111;t' + '&#46;' + 'pl';document.getElementById('cloak8b0dfdd952556d3375d8f82e970e33b1').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy8b0dfdd952556d3375d8f82e970e33b1 + '\'>'+addy_text8b0dfdd952556d3375d8f82e970e33b1+'<\/a>';
		</script></span></span></strong></a></p>
<p style="text-align: left; margin: 0.5pt 0cm 0.0001pt;"><strong><span style="font-size: 6.5pt;"></span></strong></p>
<p style="margin: 4.6pt 23.7pt 0.0001pt 5.8pt;"><strong>Półfinał </strong>(II etap konkursu) odbędzie się w sobotę <strong>31 marca 2023 r. </strong>o godz. 11.00 w formie zdalnej – półfinaliści zostaną powiadomieni o szczegółach mailem.</p>
<p style="margin: 5.95pt 23.85pt 0.0001pt 5.8pt;"><strong>Finał </strong>(III etap konkursu) odbędzie się <strong>27 maja 2023 r. </strong>o godz. 10.00 w Warszawie, w siedzibie firmy Robert Bosch przy ul. Jutrzenki 105.</p>
<p style="line-height: 12.6pt;">Test i sprawdzian praktyczny II i III etapu przygotowują organizatorzy olimpiady.</p>
<p style="margin-right: 18px;">Wszelkie informacje na temat olimpiady będą publikowane na bieżąco w internecie, na stronach <a href="http://www.automotoserwis.com.pl/"><span style="text-decoration: none;">www.automotoserwis.com.pl</span></a> oraz <a href="http://www.wkl.com.pl/"><span style="text-decoration: none;">www.wkl.com.pl.</span></a> Tam też zostanie podana pełna lista zgłoszonych osób (uwaga: nie wysyłamy potwierdzeń!) oraz wyniki półfinału. Na podanych stronach dostępne są również testy z poprzednich edycji olimpiady. Dodatkowe wyjaśnienia można uzyskać telefonicznie u organizatorów: AMS (tel.: 695&nbsp;300 322) i WKŁ (tel.: 22 849 27 51).</p>
<p style="text-align: left; margin: 0.5pt 0cm 0.0001pt;"><span style="font-size: 15.5pt;"></span></p>
<p style="padding-left: 90px;">Serdecznie zapraszamy uczniów i szkoły do podjęcia rywalizacji!</p>
<p style="text-align: left;"><strong><span style="font-size: 10pt;"></span></strong></p>
<hr />
<p style="text-align: left;">&nbsp;</p>
<p style="line-height: 12.7pt;"><strong><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">Organizatorzy</span></strong><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">:</span></p>
<p style="line-height: 15.6pt; margin: 0.8pt 56.75pt 0.0001pt 5.8pt;"><strong><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">Wydawnictwo SIGMA-NOT Sp. z o.o. Redakcja „Auto Moto Serwis” </span></strong><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">ul. Ratuszowa 11, 03-450 Warszawa, tel. 695&nbsp;300 322</span></p>
<p style="line-height: 15.7pt; margin: 0cm 7.85pt 0.0001pt 5.8pt;"><strong><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">Wydawnictwa Komunikacji i Łączności Sp. z o.o. </span></strong><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">ul. Kazimierzowska 52, 02-546 Warszawa (adres do korespondencji: 05-071 Sulejówek, ul. </span><span style="font-size: 9pt; font-family: 'Arial Unicode MS', 'sans-serif';">Armii Krajowej 8), tel. 22 849 27 51</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Załączniki:</p>
<p><a href="/images/OTS/2022/REGULAMIN_OTS.PDF">Regulamin OTS</a></p>
<p><a href="/images/OTS/2022/Zał_nr_1_do_Reg_OTS.PDF">Zał nr 1 do Reg OTS</a></p>
<p><a href="/images/OTS/2022/Zał_nr_2_do_Reg_OTS.PDF">Zał nr 2 do Reg OTS</a></p>
<p><a href="/images/OTS/2022/Zał_nr_3_do_Reg_OTS.PDF">Zał nr 3 do Reg OTS</a></p>
<p><a href="/images/OTS/2022/Formularz_zgloszenia_2023.docx">Formularz zgłoszenia</a></p> </div>



	</article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Truck Serwis</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/images/TRUCK/2022_01/Truck_2022.pdf"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/TRUCK/2022_01/Truck_2022.jpg" alt="Truck 2022" width="259" height="360" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="153" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing81841">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing81841"  >
		<form id="formAcymailing81841" action="/olimpiada-techniki-samochodowej/aktualna-edycja" onsubmit="return submitacymailingform('optin','formAcymailing81841')" method="post" name="formAcymailing81841"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing81841"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing81841"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing81841'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Folimpiada-techniki-samochodowej%2Faktualna-edycja"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Folimpiada-techniki-samochodowej%2Faktualna-edycja"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing81841" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2022</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/kontakt/prenumerata"><img src="/images/AMS_2022/prenumerata_2022_baner.jpg" alt="prenumerata 2022 baner" width="290" height="141" /></a></p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/olimpiada-techniki-samochodowej/aktualna-edycja', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Wydawnictwo SIGMA-NOT Sp. z o.o.</strong></span><br />ul. Ratuszowa 11<br />03-450 Warszawa<br />NIP: 5240303501</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<p><strong>Rafał Dmowski</strong><br />redaktor naczelny<br /> <a href="mailto:ams@sigma-not.pl">ams@sigma-not.pl</a><br />tel stacj: 22 818 09 18<br />tel. 505 402 002</p>
</td>
<td style="width: 50%;">
<p><strong>&nbsp;</strong></p>
</td>
</tr>
</tbody>
</table></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="https://sigma-not.pl/strona-6-regulamin-uslug.html">Regulamin</a></strong></p>
<p><strong><a href="https://sigma-not.pl/strona-10-polityka-prywatnosci.html">Polityka prywatności</a></strong></p>
<p><strong><a href="https://sigma-not.pl/strona-11-cookies.html">Polityka Cookies</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank" rel="noopener">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
