<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/aktualno%C5%9Bci/nowo%C5%9Bci/5811-mahle-%E2%80%93-jak-sta%C4%87-si%C4%99-liderem-termiki-na-%C5%9Bwiecie" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Łukasz" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>MAHLE – jak stać się liderem termiki na świecie?</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?55423b69d2b361dbdbf96eccc8b6e95b" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?55423b69d2b361dbdbf96eccc8b6e95b" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?55423b69d2b361dbdbf96eccc8b6e95b" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1638829350" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f51ad4148e7d138f64e2c7e1774656b5","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?55423b69d2b361dbdbf96eccc8b6e95b" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=51024" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143 active last" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                                                                                <li class="item452" >

            <a class="item" href="/aktualności/artykuły-sponsorowane"  >

                                Artykuły sponsorowane                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/prenumerata"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Katalog zestawów łożysk do piast kół ProKIT NSK udostępniony do pobrania w formacie PDF"
						href="/133-pozostałe/slider/5798-katalog-zestawów-łożysk-do-piast-kół-prokit-nsk-udostępniony-do-pobrania-w-formacie-pdf"> Katalog zestawów łożysk do piast kół ProKIT NSK ud... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Katalog zestawów łożysk do piast kół ProKIT NSK udostępniony do pobrania w formacie PDF" href="/133-pozostałe/slider/5798-katalog-zestawów-łożysk-do-piast-kół-prokit-nsk-udostępniony-do-pobrania-w-formacie-pdf">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/8ef6efb2cdb98450c0533cb629b6b768-NSK_logo.jpg" alt="Katalog zestawów łożysk do piast kół ProKIT NSK udostępniony do pobrania w formacie PDF"  style="width:180px;" title="Katalog zestawów łożysk do piast kół ProKIT NSK udostępniony do pobrania w formacie PDF" />
					</a>
					</div>
										
										<div class="bt-introtext">
					
Katalog zestawów łożysk do piast kół ProKIT NSK udostępniony do pobrania w formacie PDF 
Wszystkie firmy obsługujące motoryzacyjny rynek części zamiennych (AAM) mogą obecnie korzystać z nowo opublikowanej edycji katalogu ProKIT firmy NSK dostępnej w formacie PDF. Podobnie jak w przypadku wersji o...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Steinhof przypomina o konieczności przeprowadzania  okresowej kontroli układu hamulcowego "
						href="/133-pozostałe/slider/5799-steinhof-przypomina-o-konieczności-przeprowadzania-okresowej-kontroli-układu-hamulcowego"> Steinhof przypomina o konieczności przeprowadzania... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Steinhof przypomina o konieczności przeprowadzania  okresowej kontroli układu hamulcowego " href="/133-pozostałe/slider/5799-steinhof-przypomina-o-konieczności-przeprowadzania-okresowej-kontroli-układu-hamulcowego">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/ffbd223a55c4219c63b63e0a479dde32-auto-repair-service-changing-car-brake-pads-from-the-old-brake-pads-change-to-new-brake-discs-and-check-the-car-s-suspension-for-safety-in-driving-at-the-car-repair-station.jpg" alt="Steinhof przypomina o konieczności przeprowadzania  okresowej kontroli układu hamulcowego "  style="width:180px;" title="Steinhof przypomina o konieczności przeprowadzania  okresowej kontroli układu hamulcowego " />
					</a>
					</div>
										
										<div class="bt-introtext">
					
Wymiana klocków hamulcowych jest doskonałą okazją do kontroli przewodów hamulcowych – zarówno tych twardych jak i elastycznych. Ich zużycie może gwałtownie osłabić skuteczność hamowania lub wręcz uniemożliwić zatrzymanie pojazdu!
Przewody hamulcowe łączą wszystkie hydrauliczne elementy układu ham...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="AAA AUTO kontynuuje ekspansję w Polsce,  otwierając nowe oddziały w Gdańsku i Rzeszowie "
						href="/133-pozostałe/slider/5800-aaa-auto-kontynuuje-ekspansję-w-polsce,-otwierając-nowe-oddziały-w-gdańsku-i-rzeszowie"> AAA AUTO kontynuuje ekspansję w Polsce,  otwierają... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="AAA AUTO kontynuuje ekspansję w Polsce,  otwierając nowe oddziały w Gdańsku i Rzeszowie " href="/133-pozostałe/slider/5800-aaa-auto-kontynuuje-ekspansję-w-polsce,-otwierając-nowe-oddziały-w-gdańsku-i-rzeszowie">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/d4ede0d86d1c7c1f6faa11ab5694fa32-aaa_1.jpg" alt="AAA AUTO kontynuuje ekspansję w Polsce,  otwierając nowe oddziały w Gdańsku i Rzeszowie "  style="width:180px;" title="AAA AUTO kontynuuje ekspansję w Polsce,  otwierając nowe oddziały w Gdańsku i Rzeszowie " />
					</a>
					</div>
										
										<div class="bt-introtext">
					Oba nowe centra samochodowe
rozszerzą ofertę AAA AUTO łącznie o 650 samochodów 


Warszawa, 28 luty 2022 r. – Sieć AAA AUTO otworzy dwa nowe centra samochodowe w&nbsp;Gdańsku i Rzeszowie, zwiększając liczbę oddziałów AURES Holdings do 60. Tym samym AURES Holdings kontynuuje ekspansję, rozbudowuj...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Ken Block zachwycony Audi RS Q e-tron"
						href="/133-pozostałe/slider/5801-ken-block-zachwycony-audi-rs-q-e-tron"> Ken Block zachwycony Audi RS Q e-tron </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ken Block zachwycony Audi RS Q e-tron" href="/133-pozostałe/slider/5801-ken-block-zachwycony-audi-rs-q-e-tron">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/6d7c4f847d61c3261a573c72322d1902-audi_2.jpg" alt="Ken Block zachwycony Audi RS Q e-tron"  style="width:180px;" title="Ken Block zachwycony Audi RS Q e-tron" />
					</a>
					</div>
										
										<div class="bt-introtext">
					
 Amerykański mistrz driftu poprowadził dakarowy samochód Mattiasa Ekströma
 Skarby Audi Tradition wystawione podczas GP Ice Race
 Kan Block mówi zachwycony: „To fenomenalne doświadczenie”

Neuburg nad Dunajem/Zell am See, 9 lutego 2022 r. Amerykański mistrz driftu Ken Block,  z Mattiasem Ekstr...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/aktualności/nowości/134-wydania/5803-od-redakcji-2_22"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2022/1_22/ams_02_2022_cover_2.jpg" alt="ams 02 2022 cover 2" width="259" height="360" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/87" target="_blank" rel="noopener noreferrer"
							title="TTM">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/TTM_2022_baner_500x200.jpg"
								alt="TTM"
								 width="500"								 height="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block banner">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupbanner">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block section-hdr">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customsection-hdr"  >
	<h2>Pełne artykuły</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="category-module items-leading">
		    <article class='component-content'>
		<h2>Silniki Mazdy z technologią Skyactiv-G w warsztacie</h2>

		
		
					<p class="mod-articles-category-introtext">
			W uzupełnieniu wiedzy technicznej potrzebnej do serwisowania benzynowych silników Mazdy przedstawione zostaną dane niezbędne do przetestowania czujników układu dolotowego i informacje o układach napędowym i ładowania oraz procedurach obsługi elektrycznego hamulca postojowego.			</p>
		
					<p class="readmore">
				<a class="mod-articles-category-title " href="/inne/pełne-artykuły/5387-silniki-mazdy-z-technologią-skyactiv-g-w-warsztacie">
					Czytaj więcej...	        </a>
			</p>
			</article>
	</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block section-hdr">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customsection-hdr"  >
	<h2>Najnowsze</h2></div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					MAHLE – jak stać się liderem termiki na świecie?					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2022-03-25T11:05:34+01:00" itemprop="dateCreated">
			Utworzono: piątek, 25 marzec 2022 11:05		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p><span style="font-size: 12pt; font-family: helvetica;">Firma Mahle to ponad 100 lat doświadczenia w produkcji części zamiennych, rozwoju technologii i tworzenia innowacyjnych rozwiązań motoryzacyjnych. Od dłuższego czasu marka BEHR jest jej częścią, dzięki czemu dostarczają najwyższej jakości rozwiązania termiczne.</span></p>
<p>&nbsp;<img src="/images/article/nowosci/mahle_kompresor_klim.png" alt="mahle kompresor klim" width="653" height="300" /></p>
 
<p><strong><span style="font-size: 12pt;">MAHLE to niezwykła historia wprawiania w ruch</span></strong></p>
<p><span style="font-size: 12pt;">Wszystko zaczęło się od umiejętności tworzenia wynalazków i marzeń nadawania tempa światowego rozwoju. Oficjalnie przyjmuje się, że MAHLE działa od 1920 roku, kiedy to Hermann Mahle dołączył do zespołu Hellmutha Hirtha, tworzącego silniki dwusuwowe w Niemczech. Światowa sława i stałe miejsce w historii motoryzacji przyszły 10 lat później. To wtedy Ernest Mahle, brat Hermanna, opracował legendarny pierścień znacznie zmniejszający zużycie tłoków. Ta technologia jest szeroko stosowana do dziś. 1972 rok to skupienie się na branży filtrów, co wkrótce stało się głównym filarem całej firmy. Natomiast najbardziej rozwojowa droga MAHLE została nakreślona w 1991, kiedy to firma stała się globalnym partnerem produkującym systemy, moduły, elementy silnika i układy filtrów. Nowe tysiąclecie, czyli era od 2020 roku to już pełna globalizacja. Od tego czasu firma produkowała już własne silniki, przodowała w downsizingu, wyznaczała nowe drogi w elektromobilności i stała się jedną z 20 największych dostawców motoryzacyjnych na świecie.</span></p>
<p><strong><span style="font-size: 12pt;">Rozwój kompetencji termicznych<br /></span></strong><br /><span style="font-size: 12pt;">Firma doskonale przewidziała nowe potrzeby i wyzwania z zakresu chłodzenia silnika i klimatyzacji, dlatego wybrała jednego z głównych producentów wyposażenia fabrycznego (OEM) tej kategorii –markę BEHR, której stopniowo od 2010 roku stawała się głównym akcjonariuszem.</span><br /><span style="font-size: 12pt;">Dzisiaj śmiało można stwierdzić, że BEHR to MAHLE, czyli scalenie niezwykłych historii i dziesięcioleci doświadczeń. Oczywiście to nie wszystko. Dodajmy do tego przejęcie pionu zarządzania temperaturą spółki Delphi Atomotive PLC w 2015 roku oraz nowej, zintegrowanej w koncernie MAHLE, grupie produktów – kompresorów do klimatyzacji. Zwieńczeniem procesu było przejęcie w 2020 roku Behr Hella Service, czyli pozyskanie pełnej oferty produktów do termiki. Dzięki tym przemyślanym scaleniom oraz precyzyjnemu planowaniu MAHLE weszło na szczyt światowych liderów zarządzania temperaturą. Tym samym jeszcze mocniej ugruntowało swoją pozycję lidera w produkcji wyposażenia fabrycznego. Komponenty MAHLE są instalowane w co drugim pojeździe na świecie.</span></p>
<p><a href="https://mahle.intercars.com.pl/"><span style="font-size: 12pt;">Dowiedź się więcej o połączeniu z BEHR</span></a></p>
<p><br /><strong><span style="font-size: 12pt;">MAHLE to nie tylko dostawca na terenie Polski (MAHLE Aftermarket)<br /></span></strong><br /><span style="font-size: 12pt;">Rok 2020 jest kluczowy dla polskich odbiorców. To wtedy zbudowano magazyn o powierzchni 42 000 m². Dzięki nowej infrastrukturze zlokalizowanej w Psarach, dostawy związane z termiką na terenie kraju są realizowane jeszcze sprawniej. Ponadto warto wspomnieć, że MAHLE to także dostawca rozwiązań przede wszystkim dotyczących diagnostyki i wyposażenia warsztatów. MAHLE Aftermarket to również eksperci z zakresu napraw i konserwacji, którzy chętnie dzielą się swoją wiedzą w postaci artykułów, materiałów wideo oraz szkoleń technicznych.<br /></span><br /><a href="https://www.instagram.com/mahlempulsepoland/"><span style="font-size: 12pt;">Zobacz poradniki i aktualizacje motoryzacyjne MAHLE Instagram</span></a></p>
<p><br /><strong><span style="font-size: 12pt;">Konkretne rozwiązania<br /></span></strong><br /><span style="font-size: 12pt;">Szeroki asortyment MAHLE Aftermarket odpowiada na wszystkie potrzeby klientów, często dając możliwość wyboru pomiędzy częściami Premium Line w jakości OE, a produktami o porównywalnej jakości (Matching Quality) w przystępniejszej cenie. Dodatkowo MAHLE posiada zaplecze serwisowe i diagnostyczne, aby przygotowywać swoich klientów do optymizacji pracy na napędach spalinowych, hybrydowych i elektrycznych, a także tych wykorzystujących ogniwa paliwowe.&nbsp; &nbsp;&nbsp;</span></p>
<p>&nbsp;</p>
<p><strong><span style="font-size: 12pt;">Dostępne grupy produktowe od firmy MAHLE na rynek polski:<br /></span></strong><br /><strong><span style="font-size: 12pt;">Klimatyzacja:</span></strong></p>
<ul>
<li><span style="font-size: 12pt;">Skraplacze klimatyzacji</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Filtry-osuszacze i akumulatory</span></li>
<li><span style="font-size: 12pt;">Zawory rozprężne i dysze dławiące</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Parowniki</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Przełączniki klimatyzacji</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Elektryczne nastawniki do klap mieszających</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Dmuchawy kabinowe</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Oleje kompresora klimatyzacji</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Regulatory dmuchawy klimatyzacji i rezystory</span></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Kompresory klimatyzacji</span></li>
</ul>
<p><strong><span style="font-size: 12pt;">Układ chłodzenia silnika:</span></strong><br /><span style="font-size: 12pt;"></span></p>
<ul>
<li><span style="font-size: 12pt;">Chłodnice chłodziwa</span></li>
<li><span style="font-size: 12pt;">Zbiorniki wyrównawcze</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Sprzęgła Visco® / sprzęgła wentylatora</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Wentylatory chłodnicy chłodziwa / skraplacza</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Chłodnice powietrza doładowującego</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Chłodnice oleju</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Kabinowe wymienniki ciepła</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Chłodnice recyrkulacji spalin</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Pompy wodne i zestawy</span></li>
<li></li>
<li><span style="font-size: 12pt;"></span><span style="font-size: 12pt;">Przełączniki i czujniki<br /></span><br /><a href="https://mahle.intercars.com.pl/"><span style="font-size: 12pt;">Poznaj produkty termiki MAHLE</span></a></li>
</ul>
<p><a href="https://mahle.intercars.com.pl/"><span style="font-size: 12pt;"></span></a><strong><span style="font-size: 12pt;">MAHLE to system połączonych doświadczeń<br /></span></strong><span style="font-size: 12pt;">Oprócz marki MAHLE, jako producenta części zamiennych wzdłuż całego układu napędowego i BEHR – lidera rozwiązań termicznych, firma skupia w swoim obrębie również pięć innych marek specjalistycznych.<br /></span><span style="font-size: 12pt;"><strong>BRAIN BEE</strong>&nbsp;to najmłodsza marka należąca do MAHLE i europejski ekspert w zakresie wyposażenia warsztatów – od urządzeń do analizy spalin przez narzędzia diagnostyczne, aż do serwisu klimatyzacji.<br /></span><span style="font-size: 12pt;"><strong>Clevite</strong>&nbsp;jest jedną z marek o najbogatszych tradycjach, produkującą wydajne panewki łożysk oraz części do silników do zastosowań w pojazdach użytkowych, maszynach budowlanych i maszynach rolniczych na rynku północnoamerykańskim.<br /></span><a href="https://mahle.intercars.com.pl/"><span style="font-size: 12pt;">Sprawdź kompetencje termiczne MAHLE</span></a></p>
<p><span style="font-size: 12pt;"><strong>Izumi</strong>&nbsp;to marka odpowiedzialna za zastosowania w pojazdach użytkowych i off-road na rynku japońskim.</span></p>
<p><span style="font-size: 12pt;"><strong>Knecht</strong>&nbsp;jest europejskim specjalistą w zakresie filtracji – to renomowana marka z lojalną grupą klientów.<br /></span><br /><span style="font-size: 12pt;"><strong>Metal Leve</strong>&nbsp;południowoamerykańska tradycyjna marka, w swoim regionie stanowi synonim innowacyjnego podmiotu wysokiej jakości części do samochodów osobowych i ciężarowych. &nbsp;<br /></span><br /><span style="font-size: 12pt;">Portfolio marek MAHLE stale rośnie, aby poszerzać wiedzę i kompetencje z zakresu szeroko rozumianej mobilności i transportu.</span></p>
<p><a href="https://www.mahle-aftermarket.com/eu/pl/services/mpulse/"><span style="font-size: 12pt;">Bądź na bieżąco – nowy MPULSE MAHLE</span></a></p></div>



	</article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="178" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing67021">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing67021"  >
		<form id="formAcymailing67021" action="/" onsubmit="return submitacymailingform('optin','formAcymailing67021')" method="post" name="formAcymailing67021"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing67021"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing67021"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing67021'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2F"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2F"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing67021" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2022</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/kontakt/prenumerata"><img src="/images/AMS_2022/prenumerata_2022_baner.jpg" alt="prenumerata 2022 baner" width="290" height="141" /></a></p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
    
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Wydawnictwo SIGMA-NOT Sp. z o.o.</strong></span><br />ul. Ratuszowa 11<br />03-450 Warszawa<br />NIP: 5240303501</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td style="width: 50%;">
<p><strong>Rafał Dmowski</strong><br />redaktor naczelny<br /> <a href="mailto:ams@sigma-not.pl">ams@sigma-not.pl</a><br />tel stacj: 22 818 09 18<br />tel. 505 402 002</p>
</td>
<td style="width: 50%;">
<p><strong>&nbsp;</strong></p>
</td>
</tr>
</tbody>
</table></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="https://sigma-not.pl/strona-6-regulamin-uslug.html">Regulamin</a></strong></p>
<p><strong><a href="https://sigma-not.pl/strona-10-polityka-prywatnosci.html">Polityka prywatności</a></strong></p>
<p><strong><a href="https://sigma-not.pl/strona-11-cookies.html">Polityka Cookies</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank" rel="noopener">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
