<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <base href="https://www.automotoserwis.com.pl/aktualno%C5%9Bci/z-zycia-branzy/5554-nowy-kierownik-sprzeda%C5%BCy-na-rynku-wt%C3%B3rnym" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="auto moto serwis, automotoserwis, auto serwis, auto moto, moto serwis," />
	<meta name="author" content="Edyta Woźniak" />
	<meta name="description" content="AutoMotoSerwis - najlepszy poradnik motoryzacyjny dla Ciebie" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nowy kierownik sprzedaży na rynku wtórnym</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?d2491e15004270fe9d5ba345cbee7a4d" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/menu-b31f15968cd785af43368f6d03b7727b.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/master-ecf03924458cfb114aeafd2b8ae954e5.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gantry/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?d2491e15004270fe9d5ba345cbee7a4d" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?d2491e15004270fe9d5ba345cbee7a4d" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/media/com_acymailing/css/module_default.css?v=1536835778" rel="stylesheet" type="text/css" />
	<link href="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/ams.png) 50% 0 no-repeat !important;}
#rt-logo {width: 200px;height: 54px;}
#btcontentslider112 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"daba8711a95a7dd9f10d51aa049c10ab","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?d2491e15004270fe9d5ba345cbee7a4d" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.automotoserwis.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
  <link rel="stylesheet" href="/templates/gantry/style.css" type="text/css" />
    <meta name="env" content="new">
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12 option-com-content menu-z-zycia-branzy ">
        <header id="rt-top-surround">
            <div id="rt-header">
      <div class="rt-container">
        <div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="https://www.facebook.com/czasopismoams/" target="_self"><img style="float: right;" src="/images/fb_logo.png" alt="fb logo" width="40" height="40" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
      </header>
        <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item178" >

            <a class="item" href="/"  >

                                Start                            </a>


                    </li>
                            <li class="item142 parent active" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item143" >

            <a class="item" href="/aktualności/nowości"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item144 active last" >

            <a class="item" href="/aktualności/z-zycia-branzy"  >

                                Z życia branży                            </a>


                    </li>
                                                                                                                                                                <li class="item145" >

            <a class="item" href="/aktualności/szkolenia"  >

                                Szkolenia                            </a>


                    </li>
                                                                                                                                                                <li class="item452" >

            <a class="item" href="/aktualności/artykuły-sponsorowane"  >

                                Artykuły sponsorowane                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item149 parent grouped" >

            <a class="item" href="javascript:void(0);"  >

                                Wydania                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item195 parent  ams" >

            <a class="item" href="javascript:void(0);"  >

                                AutoMotoSerwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item197" >

            <a class="item" href="/wydania/automotoserwis/najnowsze-wydanie"  >

                                Najnowsze wydanie                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/wydania/automotoserwis/archiwum"  >

                                Archiwum                            </a>


                    </li>
                                                                                                                                                                <li class="item325" >

            <a class="item" href="/wydania/automotoserwis/zamów-wydanie"  >

                                Zamów wydanie                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item187 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Truck Serwis                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item188" >

            <a class="item" href="/wydania/truck-serwis/nowosci"  >

                                Nowości                            </a>


                    </li>
                                                                                                                                                                <li class="item189" >

            <a class="item" href="/wydania/truck-serwis/do-pobrania"  >

                                Do pobrania                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item152 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Olimpiada Techniki Samochodowej                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item153" >

            <a class="item" href="/olimpiada-techniki-samochodowej/aktualna-edycja"  >

                                Aktualna edycja                            </a>


                    </li>
                                                                                                                                                                <li class="item203 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Poprzednie edycje                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l3">
                                                                                                                    <li class="item157" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-finałowe"  >

                                Zadania finałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item156" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/zadania-półfinałowe"  >

                                Zadania półfinałowe                            </a>


                    </li>
                                                                                                                                                                <li class="item160" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/historia"  >

                                Historia                            </a>


                    </li>
                                                                                                                                                                <li class="item159" >

            <a class="item" href="/olimpiada-techniki-samochodowej/poprzednie-edycje/filmy"  >

                                Filmy                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item164 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Inne                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/inne/pełne-artykuły"  >

                                Pełne artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/inne/galerie"  >

                                Galerie                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/inne/prezentacja-aut"  >

                                Prezentacja aut                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item426 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Kontakt                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:200px;">
                                                <div class="column col1"  style="width:200px;">
                            <ul class="l2">
                                                                                                                    <li class="item165" >

            <a class="item" href="/kontakt/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item427" >

            <a class="item" href="/kontakt/redakcja"  >

                                Redakcja                            </a>


                    </li>
                                                                                                                                                                <li class="item428" >

            <a class="item" href="/kontakt/prenumerata"  >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
        <div id="rt-transition">
    <div id="rt-mainbody-surround">
                              <div id="rt-maintop">
        <div class="rt-container">
          <div class="rt-grid-9 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider112" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Poznań Motor Show 2021 nie odbędzie się latem"
						href="/aktualności/z-zycia-branzy/5470-poznań-motor-show-2021-nie-odbędzie-się-latem"> Poznań Motor Show 2021 nie odbędzie się latem </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Poznań Motor Show 2021 nie odbędzie się latem" href="/aktualności/z-zycia-branzy/5470-poznań-motor-show-2021-nie-odbędzie-się-latem">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/917f719f091b8cf6bb8bbf4a994e8661-poznamotorshow.jpg" alt="Poznań Motor Show 2021 nie odbędzie się latem"  style="width:180px;" title="Poznań Motor Show 2021 nie odbędzie się latem" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Poznańskie targi motoryzacyjne nie odbędą się w czerwcu 2021 r. Na stronie internetowej organizatora opublikowano oficjalny komunikat.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Castrol ON – nowa gama e-płynów"
						href="/aktualności/nowości/5471-castrol-on-–-nowa-gama-e-płynów"> Castrol ON – nowa gama e-płynów </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Castrol ON – nowa gama e-płynów" href="/aktualności/nowości/5471-castrol-on-–-nowa-gama-e-płynów">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/b04a85ddc2ee23bc2da287a6b09c759a-castrolELECTRIC.jpg" alt="Castrol ON – nowa gama e-płynów"  style="width:180px;" title="Castrol ON – nowa gama e-płynów" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Castrol ON, nowa marka zaawansowanych płynów do pojazdów elektrycznych, obejmuje e-oleje przekładniowe, e-płyny chłodzące i e-smary.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="KYB dla Toyoty Mirai"
						href="/aktualności/nowości/5475-kyb-dostawcą-amortyzatorów-do-toyoty-mirai"> KYB dla Toyoty Mirai </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="KYB dla Toyoty Mirai" href="/aktualności/nowości/5475-kyb-dostawcą-amortyzatorów-do-toyoty-mirai">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/ffae88a9dfe2dd4ddf04cba7ef8c1991-mirai.jpg" alt="KYB dla Toyoty Mirai"  style="width:180px;" title="KYB dla Toyoty Mirai" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Nowa Toyota Mirai drugiej generacji, pojazd napędzany wodorowymi ogniwami paliwowymi (FCEV), wykorzystuje amortyzatory KYB jako oryginalne wyposażenie.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Shell Coolant – linia płynów do chłodnic"
						href="/aktualności/nowości/5476-shell-coolant-–-nowa-linia-płynów-do-chłodnic"> Shell Coolant – linia płynów do chłodnic </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Shell Coolant – linia płynów do chłodnic" href="/aktualności/nowości/5476-shell-coolant-–-nowa-linia-płynów-do-chłodnic">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/0c24cc0febab84e174c4c76331d5a736-COOLANTshell.jpg" alt="Shell Coolant – linia płynów do chłodnic"  style="width:180px;" title="Shell Coolant – linia płynów do chłodnic" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Shell wprowadza do oferty płyny chłodzące Shell Coolant. Produkty zostały opracowane tak, by spełniać wysokie wymagania dotyczące wydajności nowoczesnych silników samochodów osobowych i ciężarowych.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Castrol wprowadza płyn chłodzący do elektryków"
						href="/aktualności/nowości/5478-castrol-wprowadza-płyn-chłodzący-do-akumulatorów-pojazdów-elektrycznych-ev"> Castrol wprowadza płyn chłodzący do elektryków </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Castrol wprowadza płyn chłodzący do elektryków" href="/aktualności/nowości/5478-castrol-wprowadza-płyn-chłodzący-do-akumulatorów-pojazdów-elektrycznych-ev">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/43f16ddf2f91bcf79f01bce6c3f4a38a-Castrol_eThermal_Fluid.jpg" alt="Castrol wprowadza płyn chłodzący do elektryków"  style="width:180px;" title="Castrol wprowadza płyn chłodzący do elektryków" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Castrol wprowadził na wybrane rynki nowy, zaawansowany płyn chłodzący dopuszczony do „bezpośredniego” kontaktu z ogniwami akumulatora pojazdów elektrycznych, który umożliwi szybsze ładowanie pojazdów kolejnych generacji.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Aktualizacja Oprogramowania Car"
						href="/aktualności/nowości/5479-aktualizacja-oprogramowania-car-3"> Aktualizacja Oprogramowania Car </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Aktualizacja Oprogramowania Car" href="/aktualności/nowości/5479-aktualizacja-oprogramowania-car-3">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/f78734f1bc4497422b79c917dd38e86e-aktualizacjaMAGNETI.jpg" alt="Aktualizacja Oprogramowania Car"  style="width:180px;" title="Aktualizacja Oprogramowania Car" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Magneti Marelli Aftermarket informuje o pojawieniu aktualizacji oprogramowania Car. Najnowsza wersja oznaczona została numerem 195.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nowe świece zapłonowe w ofercie DENSO"
						href="/aktualności/nowości/5480-nowe-świece-zapłonowe-w-ofercie-denso"> Nowe świece zapłonowe w ofercie DENSO </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nowe świece zapłonowe w ofercie DENSO" href="/aktualności/nowości/5480-nowe-świece-zapłonowe-w-ofercie-denso">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/e274a2381f8c3ac2fc5181b5a4d2bd7e-DENSOiridium.jpg" alt="Nowe świece zapłonowe w ofercie DENSO"  style="width:180px;" title="Nowe świece zapłonowe w ofercie DENSO" />
					</a>
					</div>
										
										<div class="bt-introtext">
					DENSO rozszerzyło ofertę dla rynku wtórego o 16 świec zapłonowych.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Dziesięć lat Przemysłu 4.0"
						href="/aktualności/z-zycia-branzy/5481-dziesięć-lat-przemysłu-4-0"> Dziesięć lat Przemysłu 4.0 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dziesięć lat Przemysłu 4.0" href="/aktualności/z-zycia-branzy/5481-dziesięć-lat-przemysłu-4-0">
						<img class="hovereffect" src="https://www.automotoserwis.com.pl/cache/mod_bt_contentslider/bbd1d2fd115c7080d1a0e36319e4b13d-Bosch40.jpg" alt="Dziesięć lat Przemysłu 4.0"  style="width:180px;" title="Dziesięć lat Przemysłu 4.0" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Bosch w 2011 r. przedstawił na Targach w Hanowerze projekt Przemysł 4.0, który zyskał popularność na całym świecie.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(112);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.automotoserwis.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 9000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 455,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Aktualne wydanie</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/aktualności/z-zycia-branzy/139-wydania/automotoserwis/archiwum/od-rekacji/5529-przeżyją-pszczoły,-żaby,-zebry-i-ludzie"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/AMS_2021/5_2021/Okladka_AMS_04_2021.jpg" alt="Okladka AMS 04 2021" width="259" height="360" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
          <div class="clear"></div>
        </div>
      </div>
                        <div class="rt-container">
                      
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/78" target="_blank" rel="noopener noreferrer"
							title="2021-05 Orlen">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20210531_orlen.jpg"
								alt="Orlen maksimum korzyści z platinum "
								 width="850"								 height="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/79" target="_blank" rel="noopener noreferrer"
							title="TX GoalHero">
							<img
								src="https://www.automotoserwis.com.pl/images/banners/20210611_tx_goalhero.jpg"
								alt="Goal Hero"
								 width="850"								 height="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pl-PL" />
	<h2 itemprop="name">
					Nowy kierownik sprzedaży na rynku wtórnym					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="create">
		<time datetime="2021-06-21T11:50:41+02:00" itemprop="dateCreated">
			Utworzono: poniedziałek, 21 czerwiec 2021 11:50		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<p><img style="margin-left: 8px; margin-bottom: 3px; float: right;" src="/images/AMS_2021/5_2021/bonometti.jpg" alt="bonometti" width="220" height="214" />Grupa Metelli reorganizuje swój dział handlowy i powołuje Marcello Bonomettiego na stanowisko kierownika sprzedaży aftermarket.</p>
 
<p>Marcello Bonometti jest już znany w branży motoryzacyjnej. Będzie współpracował z dyrektorem handlowym Matteo Barcellandim.</p></div>



	</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ban_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupban_center">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="home" src="/images/site/icons/24x24/search.png" width="24" height="24" />Wyszukiwarka</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="finder">
	<form id="mod-finder-searchform138" action="/component/finder/search" method="get" class="form-search" role="search">
		<input type="text" name="q" id="mod-finder-searchword138" class="search-query input-medium" size="20" value="" placeholder="Szukaj..."/><label for="mod-finder-searchword138" class="finder"></label><button class="btn btn-primary hasTooltip  finder" type="submit" title="Idź"><span class="icon-search icon-white"></span></button>
						<input type="hidden" name="Itemid" value="144" />	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="mail" src="/images/site/icons/24x24/mail.png" width="24" height="24" />Newsletter</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_modulenewsletter" id="acymailing_module_formAcymailing96481">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing96481"  >
		<form id="formAcymailing96481" action="/aktualności/z-zycia-branzy" onsubmit="return submitacymailingform('optin','formAcymailing96481')" method="post" name="formAcymailing96481"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing96481"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing96481"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing96481'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_188" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fz-zycia-branzy%2F5554-nowy-kierownik-sprzeda%25C5%25BCy-na-rynku-wt%25C3%25B3rnym"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.automotoserwis.com.pl%2Faktualno%25C5%259Bci%2Fz-zycia-branzy%2F5554-nowy-kierownik-sprzeda%25C5%25BCy-na-rynku-wt%25C3%25B3rnym"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing96481" />
									</div>
		</form>
	</div>
	</div>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">PassThru</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>Redakcja „Auto Moto Serwisu” w 2017 roku rozpoczęła cykl publikacji dotyczących PassThru – procedury dostępu online do portali internetowych wybranych producentów pojazdów. Przedstawiamy proces pierwszej rejestracji, diagnostyki pojazdu i programowania sterowników dla poszczególnych marek samochodów.</p>
<p class="readmore"><a href="/inne/pełne-artykuły/4470-passthru-tylko-w-auto-moto-serwisie">Czytaj więcej</a></p>
<!-- Procedury te różnią się w zależności od danej marki pojazdu i mogą zawierać kilka pułapek, które opisujemy. Producenci pojazdów nieustannie aktualizują informacje zawarte na swoich portalach i czasami zmieniają ich wygląd.</p>
<p>Możliwość przeprogramowania sterowników w samochodach spełniających wymogi norm Euro 5/Euro 6 to ważne narzędzie dla warsztatów niezależnych. Warto z niego korzystać, ale rozważnie!</p>
<p>Dotąd opisaliśmy procedurę PassThru marek:</p>
<ul>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/BMW.pdf">BMW</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Citroen.pdf">Citroen</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Fiat.pdf">Fiat</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Ford.pdf">Ford</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Honda.pdf">Honda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mazda.pdf">Mazda</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mercedes.pdf">Mercedes</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Mitsubishi.pdf">Mitsubishi</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Nissan.pdf">Nissan</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Opel.pdf">Opel</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Peugeot.pdf">Peugeot</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Renault.pdf">Renault</a></li>
<li><a href="https://www.automotoserwis.com.pl/images/stories/PassThru/Volvo.pdf">Volvo</a></li>
</ul>
--></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Prenumerata 2021</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="/kontakt/prenumerata"><img src="/images/AMS_2021/prenumerata2021_baner.jpg" alt="prenumerata 2021 baner" width="290" height="141" /></a></p>
<p>&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/site/icons/24x24/mobile_phone.png" alt="mobile phone" width="24" height="24" />Aplikacja Android</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="font-size: 14px; text-align: justify;">Zapraszamy do korzystania z naszego serwisu informacyjnego dostępnego na smartfonach z systemem android. Znajdują się tu wiadomości z dział&oacute;w: nowości, z życia branży oraz szkolenia.&nbsp;Aplikację Auto Moto Serwis można ściągnąć bezpłatnie ze sklepu <a href="https://play.google.com/store/apps/details?id=org.arteq.expertmedia.ams" target="_blank" title="Auto Moto Serwis na Android Google Play">Google Play</a>.</p></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
          </div>
                      </div>
  </div>
    <div id="rt-bottom">
    <div class="rt-container">
      <div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.automotoserwis.com.pl/aktualno%C5%9Bci/z-zycia-branzy/5554-nowy-kierownik-sprzeda%C5%BCy-na-rynku-wt%C3%B3rnym', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
      <div class="clear"></div>
    </div>
  </div>
      <footer id="rt-footer-surround">
        <div id="rt-footer">
      <div class="rt-container">
        <div class="rt-grid-3 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wydawnictwo</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="text-decoration: underline;"><strong>Auto Moto Serwis</strong></span><br />ul. Świętokrzyska 14A, lok. 201<br />00-050 Warszawa<br />REGON: 368622179<br />NIP: 525-272-95-88</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Redakcja</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<table style='width: 100%;'>
<tbody>
<tr>
<td style='width: 50%;'><p><strong>Ryszard Polit</strong><br />redaktor naczelny<br /><a href="mailto:r.polit@automotoserwis.com.pl">r.polit@automotoserwis.com.pl</a><br />tel. 501 543 314</p></td>
<td style='width: 50%;'><p><strong>Edyta Woźniak</strong><br />zastępca redaktora naczelnego<br /><a href="mailto:e.wozniak@automotoserwis.com.pl">e.wozniak@automotoserwis.com.pl</a><br />tel. 607 777 363</p></td>
</tr>
</tbody>
</table>

</div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-3 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="/regulamin-serwisu">Regulamin</a></strong></p>
<p><strong><a href="/polityka-prywatnosci">Polityka prywatności</a></strong></p>
<p><strong><a href="http://www.facebook.com/czasopismoams/" target="_blank" rel="noopener noreferrer">www.facebook.com/czasopismoams</a></strong> - Facebook</p>
<p><strong><a href="http://www.wkl.com.pl" target="_blank">Książki WKŁ</a></strong></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
        <div class="clear"></div>
      </div>
    </div>
          </footer>
            </body>
</html>
